<!DOCTYPE html>
<html lang="en" itemscope itemtype="http://schema.org/WebPage">
 <head>
    
<script type="text/javascript">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</script>
    <script>
var pageInfo = {
    userType: 'Non-Member',
    pageType: 'News',
    pageSubType: '',
    pageCategory: 'Financial Adviser',
    pagePathOverride: '',
    pageTitleOverride: '',
    memberPlanType: ''
}
</script>
        <script>var analyticsPageType = 'News';</script>
                                    <script src="//cdn.optimizely.com/js/1358291090.js"></script>
                        <script>
YUI_config = {
    maxURLLength: 750, 
        comboBase: "https://cdn.moneytips.com/concat/files?",        root: '/js/yui3/',    combine: true};
                    function CE_READY() { CE2.set(1, 'Non-Member'); CE2.set(2, 'Financial Adviser'); CE2.set(3, 'News'); }
        
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
     
</script>
    
        <!-- Google Tag Manager -->
                    <script>
        dataLayer = [{'analyticsPageType' : 'News', 'memberPlanType' : 'Unknown'}];
    </script>

    <script type="text/javascript" src="//cdn.moneytips.com/concat/files?/js/dest-analytics__vmaster_v83.js"></script>
            <script>
    window.defer = window.defer || [];
//    window.defer.push({
//        p: function() { return !(window.defer.isNil(window.ga)); },
//        h: function() {
//            (function(i,r) {
//                i['GoogleAnalyticsObject'] = r;
//                i[r] = i[r] || function() {
//                    (i[r].q = i[r].q || []).push(arguments);
//                }, i[r].l = 1*new Date();
//            })(window,'ga');
//        },
//        o: {}
//    });
    </script>
    

                                    
    
            
<script>
    window.defer = window.defer || [];
        destAnalytics.init( 'UA-338775-9', 'moneytips.com', {'dimension1' : 'Non-Member', 'dimension2' : 'Financial Adviser', 'dimension3' : 'News', 'dimension4' : 'Unknown', 'dimension5' : 'Unknown', 'dimension6' : 'Unknown' }, {} );
        
    </script>

    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PDS6PM');
    </script>
    <!-- End Google Tag Manager -->
    
    <!--[if lte IE 9]>
<script>(function(a){"use strict";var g,f,d={},e=function(){},c="memory".split(","),b=("assert,clear,count,debug,dir,dirxml,error,exception,group,groupCollapsed,groupEnd,info,log,markTimeline,profile,profileEnd,table,time,timeEnd,timeStamp,trace,warn").split(",");while(g=c.pop()){a[g]=a[g]||d;}while(f=b.pop()){a[f]=a[f]||e;}})(this.console=this.console||{});</script>
<![endif]-->
     <title>More Taxes On Online Purchases | MoneyTips</title>
    <meta name="Copyright" content="Copyright (c) 2018 MoneyTips" />
<meta http-equiv="imagetoolbar" content="no" />
<link rel="icon" type="image/x-icon" href="//cdn.moneytips.com/client/moneytips/images/favicon__vmaster_v83.ico" />
    <meta charset="UTF-8">
    <meta content="yes" name="apple-mobile-web-app-capable" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0">
    
        <script type="text/javascript">
        document.getElementsByTagName('html')[0].setAttribute('itemtype','http://schema.org/Article');
    </script>
    <meta itemprop="name" content="More Taxes On Online Purchases" />
    
<meta name="description" content="Thanks to a ruling by the Supreme Court, states will now be able to charge sales tax on internet purchases. Learn how this will affect your online shopping bill." />
<meta name="keywords" content="online shopping, retail, shopping, online stores, e-commerce, consumer goods, sales tax, internet tax, taxes, internet sales taxes, tax laws, online purchases" />
                <meta itemprop="url" content="https://www.moneytips.com/more-taxes-on-online-purchases/270" />
    <meta itemprop="articleSection" content="Sales Taxes, Taxes, State Taxes" />
    <meta itemprop="genre" content="Finance" />
    <meta itemprop="inLanguage" content="English" />
    <meta itemprop="isFamilyFriendly" content="True" />
    <meta itemprop="typicalAgeRange" content="18-" />
    <meta itemprop="keywords" content="online shopping, retail, shopping, online stores, e-commerce, consumer goods, sales tax, internet tax, taxes, internet sales taxes, tax laws, online purchases" />
        <meta property="og:title" content="More Taxes On Online Purchases" />
    <meta property="og:image" content="https://www.moneytips.com/logo/23363.jpeg" />
    <meta property="og:url" content="https://www.moneytips.com/more-taxes-on-online-purchases/270" />
    <meta property="og:description" content="Thanks to a ruling by the Supreme Court, states will now be able to charge sales tax on internet purchases. Learn how this will affect your online shopping bill." />
                        <script type='text/javascript'>
            googletag.cmd.push(function() {
                                googletag.pubads().enableSingleRequest();
                googletag.pubads().enableSyncRendering();
                googletag.pubads().collapseEmptyDivs(true);
                googletag.enableServices();
            });
        </script>
            <link rel="canonical" href="/more-taxes-on-online-purchases/270" />
    <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/concat/files?/assets/libraries/bxslider/jquery.bxslider__vmaster_v83.css" />

            <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/assets/libraries/bootstrap/bootstrap.min__vmaster_v83.css" />
    <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/assets/libraries/animate/animate.min__vmaster_v83.css" />
            
    
    
        
    
    

            <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/js/yui3/node-menunav/assets/node-menunav-core__vmaster_v83.css" />
            <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/assets/fonts/appicons/appicons__vmaster_v83.css" />
            <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/styles/font-awesome/font-awesome__vmaster_v83.css" />
            <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/styles/site/bootstrap/custom__vmaster_v83.css" />
            <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/styles/site/bootstrap/widgets__vmaster_v83.css" />
            <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/styles/site/bootstrap/templates__vmaster_v83.css" />
            <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/styles/site/bootstrap/media__vmaster_v83.css" />
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:300,400,600,700,800,900|Roboto:300,400,700,900" />

        <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/concat/files?/assets/styles/compiled/moneytips__vmaster_v83.css" />
    <!--[if IE 9]>
<link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/concat/files?/styles/site/bootstrap/ie9__vmaster_v83.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/concat/files?/styles/site/bootstrap/ie8__vmaster_v83.css" />
<![endif]-->
        <script type="text/javascript" src="//cdn.moneytips.com/concat/files?/assets/libraries/defer/defer__vmaster_v83.js"></script>
    <script type="text/javascript" src="//cdn.moneytips.com/concat/files?/assets/libraries/jquery/jquery.min.1.11.3__vmaster_v83.js"></script>
    <script type="text/javascript" src="//cdn.moneytips.com/concat/files?/js/placeholders.jquery.min__vmaster_v83.js"></script>
    <script type="text/javascript" src="//cdn.moneytips.com/concat/files?/js/jquery.placeholder__vmaster_v83.js"></script>
    <script type="text/javascript" src="//cdn.moneytips.com/concat/files?/assets/libraries/bootstrap/bootstrap.min__vmaster_v83.js"></script>
    <script type="text/javascript" src="//cdn.moneytips.com/concat/files?/assets/scripts/common__vmaster_v83.js"></script>
    <script type="text/javascript" src="//cdn.moneytips.com/concat/files?/assets/scripts/search__vmaster_v83.js"></script>
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/ractive/0.8.0/ractive-legacy.min.js"></script>


    <script type="text/javascript" src="/assets/libraries/ractive/ractive.js"></script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/ractive.events-tap/0.1.2/ractive-events-tap.min.js"></script>

    <!-- Global social signup window -->
    <script type="text/javascript">
        var socialSigninPopup;
    </script>

    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

    </head>
<body id="ResponsiveBody">
    
    <!-- Google Tag Manager -->
    
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDS6PM"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
    <!-- End Google Tag Manager -->
    
    <!-- Modal Container -->
    <div class="modal-container">
        <script id="modal-tmp" type="text/html">
    <div id="modal" class="modal fade" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                {{#isClosable}}
                <a href="#" class="close" data-dismiss="modal"></a>
                {{/}}
                {{#isSignIn}}
                <SignIn />
                {{elseif isSignUp}}
                <SignUp />
                {{elseif isPros}}
                <Professionals />
                {{elseif isStrengthenYourPassword}}
                <StrengthenYourPassword />
                {{elseif isSecurityQuestion}}
                <SecurityQuestion />
                {{elseif isSetPrimaryHome}}
                <SetPrimaryHome />
                {{/}}
            </div>
        </div>
    </div>
</script>

<script id="sign-in-tmp" type="text/html">
    <div id="sign-in">
        <div class="modal-header">
            <h4 class="modal-title">Sign In</h4>
        </div>
        <div class="modal-body">
            <p class="login-with">LOG IN WITH EMAIL</p>

            <form action="" method="post" id="login-form" name="login-form" on-submit="doLogin">
                <input type="hidden" name="ajax" value="true" class="popSpecific" />
                <input type="hidden" name="_ignore_ajax" value="true"/>

                <div class="row">
                    <div class="col-sm-10 col-xs-12 col-sm-offset-1">
                        <div class="form-group">
                            <div class="input-box">
                                <label for="j_username"><i class="ico-form-email"></i> Email address</label>
                                <input type="text" id="j_username" name="j_username" class="form-control" value="" placeholder="Enter Email Address" />
                                <i class="ico-form-success hidden"></i>
                            </div>
                            <div class="field-message hidden">
                                <p>The email address you entered is incorrect.</p>
                            </div>
                        </div>

                        <div class="form-group">
                            <div class="input-box">
                                <label for="j_password" foo="signinvm"><i class="ico-form-password"></i> Password</label>
                                <input type="password" id="j_password" name="j_password" class="form-control" value="" placeholder="Enter Password" />
                                <i class="ico-form-success hidden"></i>
                            </div>
                            <div class="field-message hidden">
                                <p>The password you entered is incorrect.</p>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="row">
                    <div class="col-xs-6 col-sm-offset-1">
                        <input type="checkbox" id="_spring_security_remember_me" name="_spring_security_remember_me" value="true"  />
                        <label for="_spring_security_remember_me" class="remember-me">Remember Me</label>
                    </div>
                    <div class="col-sm-4 col-xs-6">
                        <p class="forgot-password"><a href="/forgotpassword/view_modify">Forgot Your Password?</a></p>
                    </div>
                </div>

                <div class="sign-in-button relative">
                    <div class="loader fade"></div>
                    <input type="submit" class="btn btn-primary" value="Sign In" />
                </div>
            </form>
        </div>
        <div class="modal-footer">
            <div class="row">
                <div class="col-xs-6 col-sm-offset-1">
                    <p class="first">Don&rsquo;t have an account?</p>
                    <p class="second">Get FREE, full access to MoneyTips.com.</p>
                </div>
                <div class="col-sm-4 col-xs-6">
                    <a href="/credit-manager/sign-up" class="btn btn-secondary pull-right">Sign Up</a>
                </div>
            </div>
        </div>
    </div>
</script>

<script type="text/javascript" src=//cdn.moneytips.com/assets/scripts/components/modal/sign-in__vmaster_v83.js></script>
<script id="professionals-tmp" type="text/html">
    <div id="sign-up">
        <div class="modal-header">
            <h4 class="modal-title">Open Your Free Account</h4>
        </div>
        <div class="modal-body">
            <div class="row">
                <div class="col-xs-12" id="pros">
                    <p>Extend your online presence and showcase your expertise to millions of financial consumers with a free profile.</p>
                    <div class="col-xs-12 col-sm-6 pro">
                        <div class="pro-container">
                            <div class="left">
                                <img src="//cdn.moneytips.com/assets/images/signup/pro_avatar__vmaster_v83.png" class="avatar" />
                            </div>
                            <span class="right">
                                <span class="name">Jane Jackson <span class="badge">PRO+</span></span><br/>
                                <span class="detail">Financial Advisor in</span><br/>
                                <span class="detail location">Los Angeles, CA</span><br/>
                            </span>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-6">
                        <ul class="pro-benefits">
                            <li>Financial Advisers</li>
                            <li>Mortgage Professionals</li>
                            <li>Insurance Agents & Brokers</li>
                            <li>Accountants & CPAs</li>
                        </ul>
                    </div>
                    <a href="/claim-profile.html" class="btn btn-secondary orange-button">Create a FREE Profile</a>
                </div>
            </div>
        </div>
        <div class="modal-footer">
            <div class="row">
                <div class="col-xs-12 account">
                    <span>Have an account?</span> <a href="javascript:void(0);" on-tap="onSignIn">Sign In</a>
                </div>
            </div>
        </div>
    </div>
</script>

<script type="text/javascript" src="//cdn.moneytips.com/assets/scripts/components/modal/professionals__vmaster_v83.js"></script>
<script id="sign-up-tmp" type="text/html">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</script>

<script type="text/javascript" src=//cdn.moneytips.com/assets/scripts/components/modal/sign-up__vmaster_v83.js></script>
<script id="strengthen-your-password-tmp" type="text/html">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</script>

<script type="text/javascript" src=//cdn.moneytips.com/assets/scripts/components/modal/strengthen-your-password__vmaster_v83.js></script>
<script id="security-question-tmp" type="text/html">
    <div id="security-question">
        <div class="modal-header">
            <h4 class="modal-title">Security Question</h4>
            <p class="title-description text-center">Please select a security question below. <br class="hidden-xs"/> These questions will help us verify your identity in case you forget your password.</p>
        </div>
        <div class="modal-body">
            <div class="form-group">
                <div class="input-box">
                    <label for="question"><i class="ico-sq-shield"></i> Select a security question</label>
                    <div class="selected-question">{{selectedQuestionText}}</div>
                    <i class="ico-bc-grade-bar-selector"></i>
                    <select class="security-questions form-control" value="{{selectedQuestion}}" on-change="onQuestionSelect">
                        {{#each questions}}
                        <option value="{{name}}" label="{{displayName}}">{{displayName}}</option>
                        {{/each}}
                    </select>
                    <i class="ico-form-success hidden"></i>
                </div>
                <div class="answer-box input-box">
                    <input type="hidden" class="member-id" value="" />
                    <label for="answer"><i class="ico-sq-shield"></i> Enter answer to your security question</label>
                    <input type="text" id="answer" class="security-answer" name="answer" class="form-control" value="{{answer}}" placeholder="Enter Answer" />
                    <i class="ico-form-success hidden"></i>
                </div>
                <div class="field-message hidden">
                    <p>The email address you entered is incorrect.</p>
                </div>
            </div>
            <a href="javascript:void(0);" class="btn btn-primary" on-tap="onAddQuestion">Add Question</a>
        </div>
    </div>
</script>

<script type="text/javascript" src=//cdn.moneytips.com/assets/scripts/components/modal/security-question__vmaster_v83.js></script>
<script id="set-primary-home-tmp" type="text/html">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</script>

<script type="text/javascript" src=//cdn.moneytips.com/assets/scripts/components/modal/set-primary-home__vmaster_v83.js></script>

<script type="text/javascript" src="//cdn.moneytips.com/assets/scripts/components/modal/modal__vmaster_v83.js"></script>
    </div>

    
        <div id="header" class="navbar-fixed-top">
            <div class="container">
        <div class="header-top row top-margin-large bottom-padding-large">
            <div class="col-xs-3 col-sm-3 col-md-3 top-padding-medium">
                <div class="nowrap">
                    <i class="ico-hamburger-nav-icon block right-margin-large" onclick="upright.site.component.sidebarShow()"></i>
                                                            <div class="search-menu hidden-xs" onclick="upright.site.component.searchMenu()">
                        <i id="desktopSearchIcon" class="ico-search-icon block"></i>
                    </div>
                                        <div class="search-menu hidden-sm hidden-md hidden-lg" onclick="upright.site.component.searchMenuMobile()">
                        <i id="mobileSearchIcon" class="ico-search-icon block"></i>
                    </div>
                                    </div>
            </div>
            <div class="col-xs-6 col-sm-5 col-md-6">
                <a href="/"><img class="logo-nav center-block" src="//cdn.moneytips.com/client/moneytips/images/lgo-moneytips-logo__vmaster_v83.png" /></a>
            </div>
            <div class="col-xs-3 col-sm-4 col-md-3 no-left-padding top-padding-small text-right">
                <div class="hidden-xxs hidden-xs">
                                            <div class="sign-in-sign-up">
        <ul class="public">
            <li><a href="/credit-manager/sign-up" id="memberSignup" class="bold uppercase">Sign Up</a></li>
            <li class="pipe left-margin-small right-margin-small">|</li>
            <li><a href="javascript:;" id="login" class="bold uppercase" onclick="$.event.trigger('signIn');">Sign In</a></li>
            <li class="pipe left-margin-small right-margin-small hidden-xxs hidden-sm hidden-md hidden-lg">|</li>
            <li class="left-padding-small right-padding-small">
                                    <p class="pro-link">Are you a <a href="/for-professionals" class="bold">Financial Professional</a>?</p>
                            </li>
        </ul>
    </div>
                                    </div>
            </div>
                        <script type="text/javascript">
                            </script>
        </div>
                <div class="header-middle row top-padding-large bottom-padding-large hidden-xxs  hidden-sm hidden-md hidden-lg">
            <div class="col-xs-12 text-center">
                                            <div class="sign-in-sign-up">
        <ul class="public">
            <li><a href="/credit-manager/sign-up" id="memberSignup" class="bold uppercase">Sign Up</a></li>
            <li class="pipe left-margin-small right-margin-small">|</li>
            <li><a href="javascript:;" id="login" class="bold uppercase" onclick="$.event.trigger('signIn');">Sign In</a></li>
            <li class="pipe left-margin-small right-margin-small hidden-xxs hidden-sm hidden-md hidden-lg">|</li>
            <li class="left-padding-small right-padding-small">
                                    <p class="pro-link">Are you a <a href="/for-professionals" class="bold">Financial Professional</a>?</p>
                            </li>
        </ul>
    </div>
                                </div>
        </div>
        <div class="navigation row hidden-sm hidden-xs">
            <div class="col-xs-12 text-center">
                                                                            <ul class="main-nav top-margin-medium">
                                                <li>
                                                                                    <a href="/consumer-tools-marketing#credit-manager" id="nav-credit-manager" class="right-padding-small" onclick="upright.site.component.navAnimateToSection(this, 'tools-credit-manager')">
                                <i class="ico-credit-card-icon right-padding-small"></i>
                                Credit Manager
                            </a>
                                                    </li>
                                                                        <li>
                                                                                    <a href="/consumer-tools-marketing#debt-optimizer" id="nav-debt-optimizer" class="right-padding-small" onclick="upright.site.component.navAnimateToSection(this, 'tools-debt-optimizer')">
                                <i class="ico-debt-optimizer-icon right-padding-small"></i>
                                Debt Optimizer
                            </a>
                                                    </li>
                                                <li>
                                                                                        <a href="/consumer-tools-marketing#identity-protector" id="nav-identity-protector" class="right-padding-small" onclick="upright.site.component.navAnimateToSection(this, 'tools-identity-protector')">
                                    <i class="ico-tl-ip right-padding-small"></i>
                                    ID Protector
                                </a>
                                                    </li>
                        <li>
                                                                                    <a href="/consumer-tools-marketing#mortgage-planner" id="nav-mortgage-planner" class="right-padding-small" onclick="upright.site.component.navAnimateToSection(this, 'tools-mortgage-planner')">
                                <i class="ico-mortgage-planner-icon right-padding-small"></i>
                                Mortgage Planner
                            </a>
                                                    </li>
                        <li>
                                                        <a href="/retirement-planner" id="nav-retirement-planner" class="right-padding-small">
                                <i class="ico-retirement-planner-icon right-padding-small"></i>
                                Retirement Planner
                            </a>
                        </li>
                        <li>
                                                        <a href="/question/ask" id="nav-ask-question" class="right-padding-small">
                                <i class="ico-ask-a-pro-icon right-padding-small"></i>
                                Ask a Pro
                            </a>
                        </li>
                        <li>
                                                        <a href="javascript:;" id="nav-find-pro" class="right-padding-small find-pro-link">
                                <i class="ico-find-a-pro-icon right-padding-small"></i>
                                Find a Pro
                            </a>
                        </li>
                        <li>
                                                        <a href="javascript:;" onclick="upright.site.component.rateCompareMenu()" class="sub-nav right-padding-small">
                                <i class="ico-rate-compare-icon right-padding-small"></i>
                                Rate Compare
                                <i class="ico-arrow-down left-padding-small"></i>
                            </a>
                        </li>
                    </ul>
                                                </div>
        </div>
                <script>
            var notifications = [];

                                var private = false;
                
                                var member = false;
                
            if (private && member) {
                                    notifications = [];
                            }
        </script>
        <div id="alerts-container" class="alerts"></div>

        <script id="alerts-container-tmp" type="text/html">
            {{#each alerts}}
            <Alert data="{{.}}" />
            {{/each}}
        </script>
      

        <script id="alert-tmp" type="text/html">
    <div class="alert-single" on-tap="alertClicked">
        <span class="ico-close-icon" on-tap="close"></span>
        <p class="alert-heading">Notification</p>
        <p class="alert-content">{{{data.alert_message}}}</p>
    </div>
</script>

<script type="text/javascript" src="//cdn.moneytips.com/assets/scripts/components/alert__vmaster_v83.js"></script>

        <script type="text/javascript" src="//cdn.moneytips.com/assets/scripts/components/alerts__vmaster_v83.js"></script>
    </div>

        <div id="mt-search-menu" class="container hidden-xs hide">
        <div class="row">
            <div class="col-sm-1 col-md-2 col-lg-3"></div>
            <div class="col-sm-9 col-md-8 col-lg-6 no-right-padding">
                                            <div id="searchBoxContainer" class="clearfix showLocation">

    <form action="/search" method="get">

        <div class="row top-margin-medium">

            <div class="col-xs-1 no-left-padding no-right-padding bottom-border">

                <div id="result-type-item" class="result-type-dropdown">
                    <a class="result-type-element search-articles-qa-item pull-left right-margin-small " href="javascript:;"><i class="ico-search-articles-qa-icon opacity-fifty"></i><span class="none">Articles/Q&amp;A</span></a>                     <a class="result-type-element search-professionals-item pull-left active" href="javascript:;"><i class="ico-search-professionals-icon "></i><span class="none">Professionals</span></a>                 </div>

            </div>

            <div class="col-xs-10 no-left-padding no-right-padding bottom-border">

                                <input id="commonSearchBox" name="q" class="sitewide_searchbox" placeholder="Search Professionals" value="" onfocus="recordUserEngagementClick()" />

                                <a class="search-location-item  active"><i class="ico-location-icon"></i></a>
                <input id="commonSearchLocationBox" name="location" class="sitewide_searchbox" placeholder="e.g. Los Angeles, CA" value="Ashburn, VA" />

            </div>

            <div class="col-xs-1 no-left-padding no-right-padding bottom-border">
                                <button id="searchSubmitButton" class="searchSubmitButton pull-right" type="button"></button>
            </div>

        </div>

        <input id="resultType" type="hidden" name="rt" class="none" value="2"/>

    </form>

</div>

<script type="text/javascript">
        window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(jQuery)); },
        h: function() {
            jQuery('#searchSubmitButton').click(function(event) {
                var searchInputVal = $('#commonSearchBox').val().trim(),
                        locationInputVal = $('#commonSearchLocationBox').val().trim();
                if ((searchInputVal && searchInputVal.length > 0) || (locationInputVal && locationInputVal.length > 0)) {
                    // Logging can be handled here
                    event.currentTarget.form.submit();
                }
            });
            jQuery( "#result-type-item .result-type-element" ).click(function() {
                var x = jQuery(this).text();
                jQuery("#commonSearchResultType").text(x)
                if(x === "Professionals"){
                    jQuery('.search-articles-qa-item').removeClass('active');
                    jQuery('.search-professionals-item').addClass('active');
                    jQuery('.search-location-item').removeClass('hidden')
                    jQuery('.ico-search-professionals-icon').removeClass('opacity-fifty');
                    jQuery('.ico-search-articles-qa-icon').addClass('opacity-fifty');
                    jQuery('#resultType').attr('value', 2);
                                        jQuery('#searchBoxContainer').addClass("showLocation");
                                        jQuery('#commonSearchBox').attr("placeHolder",("Search Professionals"));
                } else {
                    jQuery('.search-professionals-item').removeClass('active');
                    jQuery('.search-location-item').addClass('hidden')
                    jQuery('.search-articles-qa-item').addClass('active');
                    jQuery('.ico-search-articles-qa-icon').removeClass('opacity-fifty');
                    jQuery('.ico-search-professionals-icon').addClass('opacity-fifty');
                    jQuery('#resultType').attr('value',1);
                                        jQuery('#searchBoxContainer').removeClass("showLocation");
                                        jQuery('#commonSearchBox').attr("placeholder", "Search Articles / Q&A");
                }
                jQuery('#commonSearchBox').placeholder();
            });
        },
        o: {}
    });
    window.defer.push({
        p: function() { return !(window.defer.isNil(jQuery)); },
        h: function() {
            jQuery('#commonSearchBox').ready(function() {
                jQuery('#commonSearchBox').placeholder();
            });
        },
        o: {}
    });
</script>
                            </div>
            <div class="col-sm-1 col-md-1 col-lg-2"></div>
            <div class="col-sm-1 no-left-padding top-padding-large">
                <div onclick="upright.site.component.searchMenuHide()" class="pull-right">
                    <i class="ico-close-icon"></i>
                </div>
            </div>
        </div>
        <script>
</script>
    </div>

        <div id="mt-search-menu-mobile" class="mt-mobile-dropdown hidden-sm hidden-md hidden-lg hide">
        <div class="scrollContainer">
            <ul>
                <li>
                    <form action="/search">
                        <div class="row left-margin-large right-margin-large bottom-border">
                            <div class="col-xs-1 no-left-padding no-right-padding top-padding-small icon-box">
                                <i class="ico-search-articles-qa-icon"></i>
                            </div>
                            <div class="col-xs-10 no-left-padding">
                                <input type="hidden" name="rt" value="1"/>
                                <input type="text" name="q" placeholder="Search Articles / Q&A" class="text-input" />
                            </div>
                            <div class="col-xs-1 no-left-padding no-right-padding text-right">
                                <button type="submit" value="" class="search-button"></button>
                            </div>
                        </div>
                    </form>
                </li>
                <li>
                    <form action="/search">
                        <div class="row left-margin-large right-margin-large bottom-margin-large bottom-border">
                            <div class="col-xs-1 no-left-padding no-right-padding top-padding-small icon-box">
                                <i class="ico-search-professionals-icon"></i>
                            </div>
                            <div class="col-xs-11 no-left-padding">
                                <input type="hidden" name="rt" value="2"/>
                                <input type="text" name="q" placeholder="Search Professionals" class="text-input" />
                            </div>
                        </div>
                        <div class="row left-margin-large right-margin-large bottom-border">
                            <div class="col-xs-1 no-left-padding no-right-padding top-padding-small icon-box">
                                <i class="ico-location-icon"></i>
                            </div>
                            <div class="col-xs-10 no-left-padding">
                                <input type="text" name="location" placeholder="e.g. Los Angeles, CA"
                                        value="Ashburn, VA"
                                        class="text-input" />
                            </div>
                            <div class="col-xs-1 no-left-padding no-right-padding text-right">
                                <button type="submit" value="" class="search-button"></button>
                            </div>
                        </div>
                    </form>
                </li>
            </ul>
        </div>
    </div>

        <div id="rate-compare-menu" class="container relative hidden-xs hidden-sm hide rate-compare-menu">
        <ul>
                        <li>
                                <a href="/creditcards">
                    Credit Cards
                    <i class="ico-credit-card-icon left-padding-small"></i>
                </a>
            </li>
                        <li>
                                <a href="http://personalloans.moneytips.com">
                    Personal Loans
                    <i class="ico-personal-loans-icon left-padding-small"></i>
                </a>
            </li>
                        <li>
                                <a href="/life-insurance-quotes">
                    Life Insurance
                    <i class="ico-nav-lifeinsurance1 left-padding-small"></i>
                </a>
            </li>
                    </ul>
    </div>

<script type="text/javascript">
            window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(jQuery)); },
        h: function() {
            jQuery('.find-pro-link').click(function(event) {
                recordUserEngagementClick();
                locationInputVal = $('#commonSearchLocationBox').val().trim();
                window.location.href = window.location.origin + "/search?q=&location=" + locationInputVal + "&rt=2";
            });
        },
        o: {}
    });
</script>
    </div>
    <div class="head-height  "></div>
        <div id="sidebar" class="sidebar relative">
    <div onclick="upright.site.component.sidebarHide()" class="pull-right">
        <i class="ico-close-icon"></i>
    </div>

    <div class="scrollContainer top-margin-xlarge">
                <div class="visible-xxs hidden-xs hidden-sm hidden-md hidden-lg">
                    <div class="sign-in-sign-up">
        <ul class="public">
            <li><a href="/credit-manager/sign-up" id="memberSignup" class="bold uppercase">Sign Up</a></li>
            <li class="pipe left-margin-small right-margin-small">|</li>
            <li><a href="javascript:;" id="login" class="bold uppercase" onclick="$.event.trigger('signIn');">Sign In</a></li>
            <li class="pipe left-margin-small right-margin-small hidden-xxs hidden-sm hidden-md hidden-lg">|</li>
            <li class="left-padding-small right-padding-small">
                                    <p class="pro-link">Are you a <a href="/for-professionals" class="bold">Financial Professional</a>?</p>
                            </li>
        </ul>
    </div>
            </div>
                                                                <h4>Simple tools to master your financial life.</h4>
                <ul>
                                        <li>
                                                <a href="/">
                            <i class="ico-home-icon top-padding-small right-padding-medium"></i>
                            Homepage
                        </a>
                    </li>
                                                            <li>
                                                                        <a href="/consumer-tools-marketing#credit-manager" onclick="upright.site.component.navAnimateToSection('#nav-credit-manager', 'tools-credit-manager')">
                            <i class="ico-credit-card-icon right-padding-medium"></i>
                            Credit Manager
                        </a>
                                            </li>
                                        <li>
                                                <a href="/retirement-planner">
                            <i class="ico-retirement-planner-icon right-padding-medium"></i>
                            Retirement Planner
                        </a>
                    </li>
                                        <li>
                                                                            <a href="/consumer-tools-marketing#debt-optimizer" onclick="upright.site.component.navAnimateToSection('#nav-debt-optimizer', 'tools-debt-optimizer')">
                                <i class="ico-debt-optimizer-icon right-padding-medium"></i>
                                Debt Optimizer
                            </a>
                                            </li>
                                        <li>
                                                                        <a href="/consumer-tools-marketing#identity-protector" onclick="upright.site.component.navAnimateToSection('#nav-identity-protector', 'tools-identity-protector')">
                            <i class="ico-tl-ip right-padding-medium"></i>
                            ID Protector
                        </a>
                                            </li>
                    <li>
                                                                        <a href="/consumer-tools-marketing#mortgage-planner" onclick="upright.site.component.navAnimateToSection('#nav-mortgage-planner', 'tools-mortgage-planner')">
                            <i class="ico-mortgage-planner-icon right-padding-medium"></i>
                            Mortgage Planner
                        </a>
                                            </li>
                    <li>
                                                <a href="/question/ask">
                            <i class="ico-ask-a-pro-icon right-padding-medium"></i>
                            Ask a Pro
                        </a>
                    </li>
                    <li>
                                                <a href="javascript:;" class="find-pro-link">
                            <i class="ico-find-a-pro-icon right-padding-medium"></i>
                            Find a Pro
                        </a>
                    </li>
                    <li class="sub-nav" onclick="upright.site.component.sidebarRateCompareMenu()">
                                                <a href="javascript:;" id="sidebar-rate-compare-menu-link" class="sub-nav-item">
                            <i class="ico-rate-compare-icon right-padding-medium"></i>
                            Rate Compare<i class="ico-arrow-up top-padding-medium pull-right"></i>
                        </a>
                        <ul id="sidebar-rate-compare-menu" style="display: none;">
                                                        <li>
                                                                <a href="/creditcards">
                                    Credit Cards
                                </a>
                            </li>
                                                        <li>
                                                                <a href="http://personalloans.moneytips.com">
                                    Personal Loans
                                </a>
                            </li>
                                                        <li>
                                                                <a href="/life-insurance-quotes">
                                    Life Insurance
                                </a>
                            </li>
                                                    </ul>
                    </li>
                </ul>
                    
                <div class="footer-links top-margin-large">
            <ul class="no-border">
                <li><a href="/about">About MoneyTips</a></li>
                <li><a href="/contact-us">Contact Us</a></li>
                <li><a href="/privacy">Privacy Policy</a></li>
                <li><a href="/terms-of-use">Terms of Use</a></li>
                <li><a href="/community-guidelines">Community Guidelines</a></li>
                <li class="no-border"><a href="/contributors">MoneyTips Contributors</a></li>
            </ul>
        </div>
    </div>
    <div class="faded hidden-sm hidden-md hidden-lg"></div>
        <div class="sidebar-footer-logo animated fadeIn hidden-xs">
        <img src="/client/moneytips/images/lgo-moneytips-logo.png" />
        <p>Copyright &copy; 2018 <a href="/">MoneyTips</a>&trade;<br /> All rights reserved.</p>
    </div>
</div>
    
        
<div id="MainContainer" class="container main-content guide-post">
    
            
        <div class="featured-carousel-container relative">
        <div class="featured-carousel  row hidden-xs">
            <div class="faded"></div>
            <div class="container top-padding-large">
                <div class="col-xs-12 no-left-padding">
                    <div class="featured-carousel-slider">
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2018-06-15T13:51:08Z" />
<meta itemprop="dateModified" content="2018-06-22T09:40:31Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/your-low-credit-score-could-cost-you-21000-dollars/483" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/23308__vmaster_v83.jpeg" alt="Your Low Credit Score Could Cost You $21,000" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/your-low-credit-score-could-cost-you-21000-dollars/483" itemprop="url" title=""><span itemprop="name">Your Low Credit Score Could Cost You $21,000</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2018-06-21T15:35:47Z" />
<meta itemprop="dateModified" content="2018-06-28T08:55:55Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/american-homebuyers-by-the-numbers-infographic" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/23300__vmaster_v83.gif" alt="American Homebuyers By The Numbers (Infographic)" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/american-homebuyers-by-the-numbers-infographic" itemprop="url" title=""><span itemprop="name">American Homebuyers By The Numbers (Infographic)</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2018-06-21T06:50:44Z" />
<meta itemprop="dateModified" content="2018-06-21T08:56:46Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/1-in-4-kids-will-be-victims-of-id-fraud-before-age-18/666" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/23293__vmaster_v83.jpeg" alt="1 In 4 Kids Will Be Victims Of ID Fraud Before Age 18" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/1-in-4-kids-will-be-victims-of-id-fraud-before-age-18/666" itemprop="url" title=""><span itemprop="name">1 In 4 Kids Will Be Victims Of ID Fraud Before Age 18</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2018-06-25T07:32:00Z" />
<meta itemprop="dateModified" content="2018-06-25T07:45:18Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/video-how-much-should-you-pay-for-your-mortgage" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/23329__vmaster_v83.jpeg" alt="Video: How Much Should You Pay For Your Mortgage?" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/video-how-much-should-you-pay-for-your-mortgage" itemprop="url" title=""><span itemprop="name">Video: How Much Should You Pay For Your Mortgage?</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2017-10-11T08:41:24Z" />
<meta itemprop="dateModified" content="2018-06-22T12:08:43Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/raise-your-credit-score-and-pay-less-for-insurance" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/20898__vmaster_v83.jpeg" alt="Raise Your Credit Score, And Pay Less For Insurance" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/raise-your-credit-score-and-pay-less-for-insurance" itemprop="url" title=""><span itemprop="name">Raise Your Credit Score, And Pay Less For Insurance</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2018-06-21T14:33:36Z" />
<meta itemprop="dateModified" content="2018-06-21T15:06:07Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/how-car-shopping-can-lower-your-credit-score" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/23297__vmaster_v83.jpeg" alt="How Car Shopping Can Lower Your Credit Score" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/how-car-shopping-can-lower-your-credit-score" itemprop="url" title=""><span itemprop="name">How Car Shopping Can Lower Your Credit Score</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2014-07-01T18:20:32Z" />
<meta itemprop="dateModified" content="2018-06-22T13:04:36Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/fireworks-and-insurance" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/23315__vmaster_v83.jpeg" alt="Fireworks And Insurance" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/fireworks-and-insurance" itemprop="url" title=""><span itemprop="name">Fireworks And Insurance</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2018-06-18T12:30:39Z" />
<meta itemprop="dateModified" content="2018-06-19T12:28:34Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/seniors-and-affordable-transportation" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/23279__vmaster_v83.jpeg" alt="Seniors And Affordable Transportation" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/seniors-and-affordable-transportation" itemprop="url" title=""><span itemprop="name">Seniors And Affordable Transportation</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2018-06-15T14:38:00Z" />
<meta itemprop="dateModified" content="2018-06-27T07:31:02Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/not-paying-credit-cards-a-timeline-to-avoid-part-2" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/23269__vmaster_v83.jpeg" alt="Not Paying Credit Cards &#8211; A Timeline to Avoid (Part 2)" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/not-paying-credit-cards-a-timeline-to-avoid-part-2" itemprop="url" title=""><span itemprop="name">Not Paying Credit Cards – A Timeline to Avoid (Part 2)</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2018-06-15T14:28:23Z" />
<meta itemprop="dateModified" content="2018-06-27T18:28:52Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/not-paying-credit-cards-a-timeline-to-avoid" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/23266__vmaster_v83.jpeg" alt="Not Paying Credit Cards &#8211; A Timeline to Avoid" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/not-paying-credit-cards-a-timeline-to-avoid" itemprop="url" title=""><span itemprop="name">Not Paying Credit Cards – A Timeline to Avoid</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2018-06-14T10:41:36Z" />
<meta itemprop="dateModified" content="2018-06-22T08:41:51Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/fill-your-ira-with-low-cost-index-funds" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/23220__vmaster_v83.jpeg" alt="Fill Your IRA With Low-Cost Index Funds" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/fill-your-ira-with-low-cost-index-funds" itemprop="url" title=""><span itemprop="name">Fill Your IRA With Low-Cost Index Funds</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2018-06-14T11:38:51Z" />
<meta itemprop="dateModified" content="2018-06-20T10:02:02Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/video-how-will-meghan-markle-get-out-of-debt" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/23288__vmaster_v83.png" alt="Video: How Will Meghan Markle Get Out Of Debt?" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/video-how-will-meghan-markle-get-out-of-debt" itemprop="url" title=""><span itemprop="name">Video: How Will Meghan Markle Get Out Of Debt?</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
        <div class="featured-carousel-height hidden-xs"></div>
    </div>
            
    <div class="row">
        <meta itemprop="datePublished" content="2018-06-26T10:48:57Z" />
<meta itemprop="dateModified" content="2018-06-26T10:48:57Z" />

                
<div id="shareWidget" class="animated fadeInLeft left-margin-medium hidden-xs hidden-sm">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.moneytips.com/more-taxes-on-online-purchases/270"
   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;">
    <div id="facebookShare1_">
            <i class="icon-facebook-sign"></i>
        </div>
    </a>
<script type="text/javascript">
        window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(jQuery)) },
        h: function() {
            //add a click listener for tracking
            $('#facebookShare1_').on("click", function (e) {
                destAnalytics.trackSocial("facebook", "share", "https://www.moneytips.com/more-taxes-on-online-purchases/270");
                jQuery.ajax({url: "/ajax/user/click/socialshare?type=SOCIAL_SHARED_FB&pageUri=https://www.moneytips.com/more-taxes-on-online-purchases/270"});
            });
        },
        o: {}
    });
</script>
             <a id="twitterShare1_" href="https://twitter.com/intent/tweet" data-count="none" data-size="small" data-via="moneytipssocial">
            <i class="icon-twitter-sign"></i>
        </a>
    <script>
        window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(jQuery)) },
        h: function() {
            // preparing all the elements for the twitter share url
            var origin = 'original_referer=https://www.moneytips.com/more-taxes-on-online-purchases/270';
            var text = 'text=More Taxes On Online Purchases';
            var link = 'url=https://www.moneytips.com/more-taxes-on-online-purchases/270';
            // composing final url
            var uri = 'https://twitter.com/intent/tweet?' + origin + "&" + text + "&" + link + '&' + 'via=' + 'moneytipssocial';
            // encode the url and assign update the href attribute
            var tweetUrl = encodeURI(uri);
            $('#twitterShare1_').attr('href', tweetUrl);

            // add twitter js functionality.
            if (typeof window.twttr === 'undefined') {
                window.twttr = (function (d,s,id) {
                    var t, js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
                    js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
                    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
                }(document, "script", "twitter-wjs"));
            }
            twttr.ready(function (twttr) {
                twttr.events.bind('tweet', function (intentEvent) {
                    if (intentEvent.region != "tweet") return;
                    destAnalytics.trackSocial("twitter", "tweet", "https://www.moneytips.com/more-taxes-on-online-purchases/270");
                    jQuery.ajax({url: "/ajax/user/click/socialshare?type=SOCIAL_SHARED_TWITTER&pageUri=" + 'https://www.moneytips.com/more-taxes-on-online-purchases/270'});
                });
            });
            //add a click listener for tracking
            $('#twitterShare1_ .icon-twitter-sign').on("click", function (e) {
                destAnalytics.trackSocial("twitter", "tweet", "https://www.moneytips.com/more-taxes-on-online-purchases/270");
                jQuery.ajax({url: "/ajax/user/click/socialshare?type=SOCIAL_SHARED_TWITTER&pageUri=https://www.moneytips.com/more-taxes-on-online-purchases/270"});
            });
        },
        o: {}
    });
</script>
        <a id="goolgePlusShare" href="https://plus.google.com/share?url=https://www.moneytips.com/more-taxes-on-online-purchases/270"
       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            return false;">
        <i class="icon-google-plus-sign"></i>
    </a>
    <script type="text/javascript">
            window.defer = window.defer || [];
        window.defer.push({
            p: function() { return !(window.defer.isNil(jQuery)) },
            h: function() {
                //add a click listener for tracking
                $('#goolgePlusShare').on("click", function(e) {
                    destAnalytics.trackSocial("google+", "plus one", "https://plus.google.com/share?url=https://www.moneytips.com/more-taxes-on-online-purchases/270");
                    jQuery.ajax({url: "/ajax/user/click/socialshare?type=SOCIAL_SHARED_GOOGLEPLUS&pageUri=https://www.moneytips.com/more-taxes-on-online-purchases/270"});
                });
            },
            o: {}
        });
    </script>
    </div>
        
        <div class="container sticky-header">
            <h1 itemprop="name">More Taxes On Online Purchases</h1>            
<div id="shareWidget" class="animated fadeInLeft left-margin-medium hidden-xs hidden-sm">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.moneytips.com/more-taxes-on-online-purchases/270"
   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;">
    <div id="facebookShare2_">
            <i class="icon-facebook-sign"></i>
        </div>
    </a>
<script type="text/javascript">
        window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(jQuery)) },
        h: function() {
            //add a click listener for tracking
            $('#facebookShare2_').on("click", function (e) {
                destAnalytics.trackSocial("facebook", "share", "https://www.moneytips.com/more-taxes-on-online-purchases/270");
                jQuery.ajax({url: "/ajax/user/click/socialshare?type=SOCIAL_SHARED_FB&pageUri=https://www.moneytips.com/more-taxes-on-online-purchases/270"});
            });
        },
        o: {}
    });
</script>
             <a id="twitterShare2_" href="https://twitter.com/intent/tweet" data-count="none" data-size="small" data-via="moneytipssocial">
            <i class="icon-twitter-sign"></i>
        </a>
    <script>
        window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(jQuery)) },
        h: function() {
            // preparing all the elements for the twitter share url
            var origin = 'original_referer=https://www.moneytips.com/more-taxes-on-online-purchases/270';
            var text = 'text=More Taxes On Online Purchases';
            var link = 'url=https://www.moneytips.com/more-taxes-on-online-purchases/270';
            // composing final url
            var uri = 'https://twitter.com/intent/tweet?' + origin + "&" + text + "&" + link + '&' + 'via=' + 'moneytipssocial';
            // encode the url and assign update the href attribute
            var tweetUrl = encodeURI(uri);
            $('#twitterShare2_').attr('href', tweetUrl);

            // add twitter js functionality.
            if (typeof window.twttr === 'undefined') {
                window.twttr = (function (d,s,id) {
                    var t, js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
                    js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
                    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
                }(document, "script", "twitter-wjs"));
            }
            twttr.ready(function (twttr) {
                twttr.events.bind('tweet', function (intentEvent) {
                    if (intentEvent.region != "tweet") return;
                    destAnalytics.trackSocial("twitter", "tweet", "https://www.moneytips.com/more-taxes-on-online-purchases/270");
                    jQuery.ajax({url: "/ajax/user/click/socialshare?type=SOCIAL_SHARED_TWITTER&pageUri=" + 'https://www.moneytips.com/more-taxes-on-online-purchases/270'});
                });
            });
            //add a click listener for tracking
            $('#twitterShare2_ .icon-twitter-sign').on("click", function (e) {
                destAnalytics.trackSocial("twitter", "tweet", "https://www.moneytips.com/more-taxes-on-online-purchases/270");
                jQuery.ajax({url: "/ajax/user/click/socialshare?type=SOCIAL_SHARED_TWITTER&pageUri=https://www.moneytips.com/more-taxes-on-online-purchases/270"});
            });
        },
        o: {}
    });
</script>
        <a id="goolgePlusShare" href="https://plus.google.com/share?url=https://www.moneytips.com/more-taxes-on-online-purchases/270"
       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            return false;">
        <i class="icon-google-plus-sign"></i>
    </a>
    <script type="text/javascript">
            window.defer = window.defer || [];
        window.defer.push({
            p: function() { return !(window.defer.isNil(jQuery)) },
            h: function() {
                //add a click listener for tracking
                $('#goolgePlusShare').on("click", function(e) {
                    destAnalytics.trackSocial("google+", "plus one", "https://plus.google.com/share?url=https://www.moneytips.com/more-taxes-on-online-purchases/270");
                    jQuery.ajax({url: "/ajax/user/click/socialshare?type=SOCIAL_SHARED_GOOGLEPLUS&pageUri=https://www.moneytips.com/more-taxes-on-online-purchases/270"});
                });
            },
            o: {}
        });
    </script>
    </div>
        </div>
        
        <div class="col-md-8 col-md-offset-2">
                                                                                                    
            <div class="row">
                <div class="col-xs-12">
                                        <input type="hidden" id="guideId" value=7844 />
                    <h1 itemprop="name">More Taxes On Online Purchases</h1>                    <h2 itemprop="description" class="subHeading">Economic News you can Use</h2>

                                        <div class="guide-keywords-no-author hidden-xxs">
                                                    <a href="/sales-taxes">Sales Taxes</a>
                                                    <a href="/taxes">Taxes</a>
                                                    <a href="/state-taxes">State Taxes</a>
                                            </div>
                                            
                                                                                                                                                                                                                                                                                                        </div>
            </div>
        
            <div class="row">
                <div class="col-xs-12">
                                                                    <div class="guide-image">
                            <img src="//cdn.moneytips.com/logo/23363__vmaster_v83.jpeg" 
                                 alt="More Taxes On Online Purchases" title="More Taxes On Online Purchases" 
                                 class="img-responsive" itemprop="image" />
                        </div>
                                                            </div>
            </div>
            
            <div class="row">
                                                                                
                                <div class="col-xs-12 guide-body" itemprop="articleBody">
                                            <span class="date pull-left">June 26, 2018 </span>                                        
                    
                                            <br>
<h3>A New Avenue for State and Local Taxes</h3>
<p>Americans love shopping online, in large part because of lower prices. Online merchants offer lower prices because they have a lower overhead compared to traditional brick-and-mortar retailers – and they also enjoy a sales tax advantage.
</p>
<p>A 1992 Supreme Court decision prohibited states from requiring businesses to collect sales taxes on online purchases by state residents unless the business had a physical presence in that state (such as retail outlets).
</p>
<p>Traditional retailers have cried foul for years, claiming that the growth and ease of online commerce has put them at a significant disadvantage. State governments have also complained about growing tax revenue gaps as online purchases take up a larger percentage of all retail sales.
</p>
<p>Last week, the Supreme Court reversed course. In a 5-4 ruling, the Court upheld a South Dakota law requiring any merchant, online or otherwise, to collect and remit a 4.5% sales tax if they conduct more than 200 transactions in the state or have more than $100,000 in annual sales.
</p>
<p>The decision is a win for state and local governments – assuming they rewrite their tax laws to take advantage – and a loss for consumers. It's a mixed bag for merchants, depending on each merchant's business model and how state and local tax laws are modified.
</p>
<h3>Get Ready to Pay More</h3>
<p>State and local governments are looking at potentially huge payouts. According to data from the U.S. Census Bureau, e-commerce accounted for over $450 billion in sales in 2017 – representing 13% of total retail sales. <a href="https://www.moneytips.com/how-does-amazon-pay-for-free-shipping" target="_blank">Amazon</a> alone brought in $119 billion in online revenue. Justice Anthony Kennedy estimated that states are losing up to $33 billion in annual tax revenues because of the massive growth in online sales and the limits of the 1992 decision.
</p>
<p>Put another way – Americans will soon be paying up to $33 billion more each year for online purchases.
</p>
<p>We've already been paying some of these taxes. Major online retailers like Amazon have been collecting sales taxes where applicable. Others, such as Wal-Mart, have a physical presence in virtually every state and must charge sales tax under existing law. Even Wayfair, one of the defendants in the Supreme Court Case, already collects sales tax on 80% of orders.
</p>
<div class="embedded_linkout_container"><!-- xlox
-->
<a href="//www.moneytips.com/lo/gw?lo__id=12&lo__impid=loimp-8a88a0ab-6427531a-0164-499881ff-49dd">
    <img src="//cdn.moneytips.com/logo/22677__vmaster_v83.gif" class="img-responsive" />
</a>        <!--
xolx -->
</div>
<p>However, Amazon may still be affected by tax law changes. Approximately half of Amazon's sales are for goods posted by smaller third-party merchants.
</p>
<p>Smaller online retailers will be hit hardest, as they will be faced with a constantly changing set of tax requirements without sufficient resources to handle them. Tax compliance software will need multiple upgrades and regular monitoring – a snap for the Wal-Marts of the world but an intolerable cost and challenge for smaller retailers that fall beyond state exemption guidelines.
</p>
<h3>Only 10,000 Changes to Consider</h3>
<p>Currently, only five states don't collect state sales taxes – Alaska, Delaware, Montana, New Hampshire, and Oregon.County and/or municipal sales taxes are allowed by 38 states, including Alaska and Montana.
</p>
<p>State and local governments that do collect sales taxes have been trying to find ways to recoup lost online sales taxes for years, resulting in a confusing tangle of tax laws. For example, in over twenty states the definition of "physical presence" for state tax collection includes the presence of affiliated websites.
</p>
<p>Consider that, as of 2017, there were roughly 10,000 different sales tax jurisdictions in the U.S. <a href="https://www.moneytips.com/sales-taxes" target="_blank">Sales taxes</a> change all the time – but the Supreme Court decision is likely to produce a massive wave of changes affecting almost all jurisdictions.
</p>
<p>The Court's reasoning was aimed at larger online retailers, and the written opinion acknowledged that some limits or exemptions should apply. By leaving this up to Congress and the states and failing to address the possible retroactive collection of sales taxes, the Court has set up a potential tax nightmare for small businesses that could force some out of business.
</p>
<p>That's the retailer's problem, not yours – unless you're an affected online retailer, or work for one – or if you purchase that retailer's goods because of their low prices.
</p>
<p>On second thought, it's your problem, too.
</p>
<h3>The Takeaway</h3>
<p>If you sell items online – whether it's part of your small business or supplementing your income through selling items on sites like Etsy or eBay – you must pay close attention to tax law changes across the nation as well as in your state. Many state legislatures will enact laws to take advantage of the Supreme Court's decision, and implementation is likely to be drawn out, uneven, and confusing.
</p>
<p>Undoubtedly, sites and services will pop up to help you through the transition period and determine whether you're exempt from a particular state's tax law. Seek whatever help you need to make sure you comply.
</p>
<p>As a consumer, within a few months you're likely to pay more for some of your online purchases, especially from smaller retailers.
</p>
<p>You can't do much about sales taxes, but you can <a href="https://www.moneytips.com/save-money-by-making-internet-shopping-harder" target="_blank">control your shopping habits</a>. The same strategies that you already use to save money still apply. With shrewd use of comparison shopping, sales, coupons, rewards programs, and other money-savings tactics, you can blunt the effects of paying extra for some of your online purchases.
</p>
<p>You may end up purchasing fewer items online and more items at local retailers – but is that such a problem? It's certainly not if you work for one of them.
</p>
<p>You can check your credit score and read your credit report for free within minutes using <a href="https://www.moneytips.com/credit-manager/sign-up?AID=MT-web-EW2059&amp;utm_source=MoneyTips&amp;utm_medium=web&amp;utm_campaign=EW2059&amp;utm_content=MT-web-EW2059" target="_blank">Credit Manager by MoneyTips</a>.
</p>
<br>
<p><small>Photo ©iStockphoto.com/hakinmhan</small>
</p>
<p style="text-align:right"><small><a href="https://www.moneytips.com/advertising-disclosure" target="_blank">Advertising Disclosure</a></small>
</p>                                    </div>                
            </div>
            
                        <div class="row below-article">
                            
<form id="rate-form-3480" class="contentHelpful" method="post" action="/secure/ajax/rate-content.html">
        <input type="hidden" name="contentId" value="3480" />
    <input type="hidden" name="contentType" value="Guide" />
    <input type="hidden" name="ratingValue" value="" id="ratingValue_3480" />
</form>
    
<div class="col-xs-12 contentParent">
    <ul class="contentLinks">
        <li>
            <div id="contentUpvote_3480" class="contentUpvote contentUpvote-Guide-3480 ">
                                    <a id="upvote_3480-1" href="javascript:void(0)">Upvote</a>
                                <span class="threadHelpfulPercent">
                    <b id="content-rating-3480">1</b>
                    <span class="ico-art-upvote-icon"></span>
                </span>
            </div>
        </li>
                                                            </ul>
</div>
        <script type="text/javascript">
            window.defer = window.defer || [];
        window.defer.push({
            p: function() { return !(window.defer.isNil(YUI)) && !(window.defer.isNil(doRateContent)) },
            h: function() {
                YUI().use('node', function(Y) {
                    Y.on('click', doRateContent, "#upvote_3480-1", this, {"formId":"rate-form-3480",
                        "ratingValue":1, "contentType":"Guide"}, 3480, "Guide");
                });
                
                                    sendClickEngagement(jQuery('#upvote_3480-1'), 'rated?rateItemId=' + 3480 + '&targetType=GUIDE&type=GUIDE_RATED&pageUri=' + window.location.pathname);                                
                $('#comment-btn').on('click', function (e) {
                    e.preventDefault();
    
                    jQuery('html, body').stop().animate({
                        scrollTop: jQuery("#comments").offset().top
                    }, 500);
                })
            },
            o: {}
        });
    </script>
                </div>

                                                                                        
            <div class="line-separator"></div>
            
                                    <div class="related-articles">
                <div class="row">
                    <div class="col-xs-12">
                        <h3>
                            <span class="ico-art-title-rs"></span>&nbsp; Related Stories
                        </h3>
                        <div class="row">
                                                            <div class="col-sm-4 col-xs-6 col-xxs-12">
                                            
    <div class="largeGuideImageLink heading">
                <div class="largeGuideImageContainer" width="186" height="112">
            <a href="/new-version-of-internet-tax-proposed/864">
                                                                                <img src="//cdn.moneytips.com/logo/20764__vmaster_v83.jpeg" alt="New Version of Internet Tax Proposed" itemprop="image"  class="img-responsive"/>
            </a>
        </div>
                   </div> 
                                    <h4 class="bottom-margin-large">
                                        <a href="/new-version-of-internet-tax-proposed/864">New Version of Internet Tax Proposed</a>
                                    </h4>
                                </div>
                                                            <div class="col-sm-4 col-xs-6 col-xxs-12">
                                        
    <div class="largeGuideImageLink heading">
                <div class="largeGuideImageContainer" width="186" height="112">
            <a href="/save-money-by-making-internet-shopping-harder">
                                                                                <img src="//cdn.moneytips.com/logo/19349__vmaster_v83.jpeg" alt="Save Money By Making Internet Shopping Harder" itemprop="image"  class="img-responsive"/>
            </a>
        </div>
                   </div> 
                                    <h4 class="bottom-margin-large">
                                        <a href="/save-money-by-making-internet-shopping-harder">Save Money By Making Internet Shopping Harder</a>
                                    </h4>
                                </div>
                                                            <div class="col-sm-4 col-xs-6 col-xxs-12">
                                        
    <div class="largeGuideImageLink heading">
                <div class="largeGuideImageContainer" width="186" height="112">
            <a href="/6-wackiest-of-the-month-clubs">
                                                                                <img src="//cdn.moneytips.com/logo/10969__vmaster_v83.jpeg" alt="6 Wackiest &quot;Of The Month&quot; Clubs" itemprop="image"  class="img-responsive"/>
            </a>
        </div>
                   </div> 
                                    <h4 class="bottom-margin-large">
                                        <a href="/6-wackiest-of-the-month-clubs">6 Wackiest "Of The Month" Clubs</a>
                                    </h4>
                                </div>
                                                            <div class="col-sm-4 col-xs-6 col-xxs-12">
                                        
    <div class="largeGuideImageLink heading">
                <div class="largeGuideImageContainer" width="186" height="112">
            <a href="/paribus-101">
                                                                                <img src="//cdn.moneytips.com/logo/19068__vmaster_v83.jpeg" alt="Paribus 101" itemprop="image"  class="img-responsive"/>
            </a>
        </div>
                   </div> 
                                    <h4 class="bottom-margin-large">
                                        <a href="/paribus-101">Paribus 101</a>
                                    </h4>
                                </div>
                                                            <div class="col-sm-4 col-xs-6 col-xxs-12">
                                        
    <div class="largeGuideImageLink heading">
                <div class="largeGuideImageContainer" width="186" height="112">
            <a href="/best-online-store-return-policies">
                                                                                <img src="//cdn.moneytips.com/logo/10564__vmaster_v83.jpeg" alt="Best Online Store Return Policies" itemprop="image"  class="img-responsive"/>
            </a>
        </div>
                   </div> 
                                    <h4 class="bottom-margin-large">
                                        <a href="/best-online-store-return-policies">Best Online Store Return Policies</a>
                                    </h4>
                                </div>
                                                            <div class="col-sm-4 col-xs-6 col-xxs-12">
                                        
    <div class="largeGuideImageLink heading">
                <div class="largeGuideImageContainer" width="186" height="112">
            <a href="/make-money-with-your-smartphone">
                                                                                <img src="//cdn.moneytips.com/logo/15878__vmaster_v83.jpeg" alt="Make Money With Your Smartphone" itemprop="image"  class="img-responsive"/>
            </a>
        </div>
                   </div> 
                                    <h4 class="bottom-margin-large">
                                        <a href="/make-money-with-your-smartphone">Make Money With Your Smartphone</a>
                                    </h4>
                                </div>
                                                    </div>
                    </div>
                </div>
            </div>
                            
            <div class="line-separator"></div>

                        <div class="row">
                <div id="permalinkGuideCommentWidgetTop" class="col-xs-12 permalinkGuideCommentWidgetTop">
                        <div id="comments" class="comments-1">
                <div class="heading">
                    <span class="ico-art-title-conv"></span>&nbsp; Conversation<span class="hidden-xxs"> &nbsp; <span>| &nbsp; <span class="number">0</span> Comments</span></span>
            </div>
                <form id="commentWidgetForm-commentWidgetForm_1" class="comment-form" method="post" action="/secure/ajax/comment-guide.html">
    <div class="row commentControls">
        <div class="col-sm-12">
            <div id="commentWidgetError-commentWidgetForm_1" class="alert alert-warning hidden"></div>
                        <div class="comment-section-right no-padding">
                                <p class="logged-in-info">Add a Comment</p>    
                                <div class="comment-input">
                    <label for="commentWidgetTextArea-commentWidgetForm_1">Write your comment below</label>
                    <textarea id="commentWidgetTextArea-commentWidgetForm_1" name="commentText" rows="1" placeholder="Write a comment"></textarea>
                </div>
            </div>
        </div>
        <div class="commentWidgetButtonContainer col-sm-12 col-xs-12 top-margin-xs-only">
            <button id="commentWidgetButton-commentWidgetForm_1" type="button" class="pull-right submitButton">Comment</button>
        </div>
    </div>
    <input id="commentableId" type="hidden" name="commentableId" value="3480"/>
    <input id="contentTypeKey" type="hidden" name="contentTypeKey" value="GUIDE"/>
</form>

<div class="row commentSignUpIn">
            <div class="col-sm-12 col-xs-12 social-button-holder">
                                                                                                                                                                                            </div>
        <div id="simpleSignInUpWidget_commentWidgetForm_1" class="col-sm-12 col-xs-12 simpleSigninWidget">
                                            <div class="simpleSignInUpSubmitContainer none">
            <div class="pull-right">
                <a href="javascript:;" class="btn btn-primary" onclick="$.event.trigger('signIn');">Log In/Sign Up</a>
            </div>
            <div class="pull-right">
                <p class="sign-in-desc">You must be logged in to comment</p>
            </div>
        </div>
                <div class="simpleSignInUpSubmitContainer none">
            <div class="simpleSignInUpEmailContainer fieldGroup bottom-margin-small">
                <input type="text" class="textInput" maxlength="325" size="50" name="email" value="" placeholder="Email Address"/>
            </div>
        </div>
                <div class="simpleSignInContainer none">
            <div class="simpleSignInUpPasswordContainer fieldGroup bottom-margin-small">
                <input type="password" class="textInput password" maxlength="50" size="50" name="password" value="" placeholder="Password"/>
            </div>
            <div class="simpleSignupMiddleRow simpleSigninMiddleRow bottom-margin-medium clearfix">
                <div class="simpleSigninCheckBoxContainer">
                    <input id="rememberMeCheckBox_commentWidgetForm_1" class="rememberMe" type="checkbox" name="rememberMe" checked/>
                    <label for="rememberMeCheckBox_commentWidgetForm_1">Remember me</label>
                </div>
                <div class="simpleSigninForgotPwContainer">
                    <a href="/forgotpassword/view_modify">Forgot Password</a>
                </div>
            </div>
        </div>
                <div class="simpleSignUpContainer none">
            <div class="simpleSignInUpPasswordContainer fieldGroup bottom-margin-small">
                <input type="password" class="textInput" maxlength="50" size="50" name="password" value="" placeholder="Create a Password"/>
            </div>
            <div class="simpleSignupMiddleRow bottom-margin-medium">
                By submitting you agree to our <a href="/terms-of-use" target="_blank">Terms of Service</a>
            </div>
        </div>
                <div class="simpleSignupError simpleSignInUpFeedback none"></div>
                <div class="simpleSignInUpButtonContainer">
            <button type="button" class="simpleSignInUpButton none">Submit</button>
        </div>
    </div>
    <script type="text/javascript">
        window.defer = window.defer || [];
    window.defer.push({
        p: function () {
            return (!(window.defer.isNil(YUI)) && !(window.defer.isNil(jQuery)) && !(window.defer.isNil(AskQuestionWidget)));
        },
        h: function () {

            // Setup SignIn/Up
            new SimpleSignUpIn().init(jQuery('#simpleSignInUpWidget_commentWidgetForm_1'),'Submit',
                    'join now', 'Sign in');

            var initSocialSignIn = function () {
                jQuery("#simpleSigninSocialError_commentWidgetForm_1").text("");
                jQuery("#simpleSigninSocialError_commentWidgetForm_1").addClass("none");
            }

            jQuery("#fbSignupButton_commentWidgetForm_1").click(function () {
                openSocialSignupWindow();
                initSocialSignIn();
                destAnalytics.facebookSignUpOrSignInClick();
                doSocialLogin("FACEBOOK_USER_PLATFORM", "questionSignIn_commentWidgetForm_1", null);
            });
            jQuery("#twSignupButton_commentWidgetForm_1").click(function () {
                openSocialSignupWindow();
                initSocialSignIn();
                destAnalytics.twitterSignUpOrSignInClick();
                doSocialLogin("TWITTER_PLATFORM", "questionSignIn_commentWidgetForm_1", null);
            });
            jQuery("#gpSignupButton_commentWidgetForm_1").click(function () {
                openSocialSignupWindow();
                initSocialSignIn();
                destAnalytics.googlePlusSignUpOrSignInClick();
                doSocialLogin("GOOGLE_PLUS_PLATFORM", "questionSignIn_commentWidgetForm_1", null);
            });
            jQuery("#liSignupButton_commentWidgetForm_1").click(function () {
                openSocialSignupWindow();
                initSocialSignIn();
                destAnalytics.linkedInSignUpOrSignInClick();
                doSocialLogin("LINKEDIN_USER_PLATFORM", "questionSignIn_commentWidgetForm_1", null);
            });
        },
        o: {}
    });
    </script>
</div>
        <div id="commentsContainer-1" class="commentsContainer">
            </div>
    <div id="commentTemplate" class="none commentTemplate">
        <div class="comment clearfix">
        <div class="row">
            <div class="comment-user-logo">
                                </div>
            <div class="comment-user-content">
                <div class="commentText">
                    <div class="comment-details">
                        $commenter.renderDisplayableName() | 06.29.18 @ 03:31
                    </div>
                    <div class="comment-body">
                        {comment}
                    </div>
                </div>
                                    <div class="row upvote">
                                        
<form id="rate-form-${ratableItem.id}" class="contentHelpful" method="post" action="/secure/ajax/rate-content.html">
            <input type="hidden" name="contentId" value="${ratableItem.id}" />
    <input type="hidden" name="contentType" value="${ratableItem.contentType}" />
    <input type="hidden" name="ratingValue" value="" id="ratingValue_${ratableItem.id}" />
</form>
    
<div class="col-xs-12 contentParent">
    <ul class="contentLinks">
        <li>
            <div id="contentUpvote_${ratableItem.id}" class="contentUpvote contentUpvote-${ratableItem.contentType}-${ratableItem.id} disabled">
                                                            <span class="notRatable">Upvote</span>
                                                    <span class="threadHelpfulPercent">
                    <b id="content-rating-${ratableItem.id}">0</b>
                    <span class="ico-art-upvote-icon"></span>
                </span>
            </div>
        </li>
            </ul>
</div>
                        </div>
                            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">
            window.defer = window.defer || [];
        window.defer.push({
            p: function () {
                return !(window.defer.isNil(jQuery));
            },
            h: function () {
                var doComment = function (button, textArea, widgetId) {
                    destAnalytics.commentGuideClick();
                    
                    if (textArea.val() === '') {
                        jQuery('#commentWidgetError-' + widgetId).removeClass('hidden');
                        jQuery('#commentWidgetError-' + widgetId).append('Please provide some text for your comment.');
                        
                        return;
                    }
    
                    button.prop('disabled', true);
                    
                    postSecureFormJQuery(jQuery('#commentWidgetForm-' + widgetId), function (object) {
                        
                        jQuery('#commentWidgetForm-commentWidgetForm_1').removeClass('none');
                        
                        jQuery('body').animate({scrollTop: jQuery('#commentWidgetForm-commentWidgetForm_2').offset().top - 64}, 500);
                        
                        if (jQuery('#commentsContainer-1').children().length > 0) {
                            jQuery('#commentsContainer-1').append('<div class="commentDivider"></div>');
                        }
                        
                        jQuery('#commentsContainer-1').append(jQuery('#commentTemplate').html().replace('{comment}', textArea.val()));
                        jQuery('#commentToggler-1>span').text(eval(1 + parseInt(jQuery('#commentToggler-1>span').html())));
                       
                        textArea.val('');
                       
                    }, function (object) {
                        if (object.hasErrors) {
                            jQuery('#commentWidgetError-' + widgetId).append('<div>' + object.errors[0].message + '</div>');
                        }
                        
                        jQuery('#commentWidgetForm-commentWidgetForm_1').removeClass('none');
                        
                        if (jQuery('.commentsContainer .comment').length > 0) {
                            jQuery('body,html').animate({scrollTop: jQuery('.commentsContainer .comment').last().offset().top - 30}, 500);
                        }
                        
                        if (jQuery('#commentsContainer-1').children().length > 0) {
                            jQuery('#commentsContainer-1').append('<div class="commentDivider"></div>');
                        }
                        
                        jQuery('#commentsContainer-1').append(jQuery('#commentTemplate').html().replace('{comment}', textArea.val()));
                        jQuery('#commentToggler-1>span').text(eval(1 + parseInt(jQuery('#commentToggler-1>span').html())));
                        
                        // update comment count
                        var numCommentsEl = $('.guide-post .permalinkGuideCommentWidgetTop .heading span.number');
                        var numComments = numCommentsEl.text();
                        var numCommentsVal = (+numComments + 1).toString();
                        numCommentsEl.text(numCommentsVal);
                        $('#comment-btn .number').text(numCommentsVal);
                        
                        textArea.val('');
                        
                    }, function (object) {
                        button.attr('disabled', false);
                    });
                }
    
                var decorate = function (button, textArea, widgetId) {
                    textArea.placeholder();
                    textArea.focus(function () {
                        jQuery.ajax({url: '/ajax/user/click/commentable?commentableId=3480&parentId=&contentTypeKey=GUIDE&pageUri=' + window.location.pathname});
                    });
                    textArea.keyup(function (event) {
                        autoGrowTextArea(this);
                    });
                    button.click(function (event) {
                        doComment(button, textArea, widgetId);
                    });
                }
    
                decorate(jQuery('#commentWidgetButton-commentWidgetForm_1'), jQuery('#commentWidgetTextArea-commentWidgetForm_1'), 'commentWidgetForm_1');
                decorate(jQuery('#commentWidgetButton-commentWidgetForm_2'), jQuery('#commentWidgetTextArea-commentWidgetForm_2'), 'commentWidgetForm_2');
    
                                
                if (window.location.hash.indexOf('#c-') > -1) {
                    jQuery('html, body').animate({scrollTop: jQuery(window.location.hash).offset().top - 240}, 0);
                }
            },
            o: {}
        });
    </script>
    </div>
                    <div class="commentDivider top-margin-xlarge"></div>
                </div>
            </div>
            

                                                                                                                                                                                                                                                                
                        <div class="row pros">
                <div class="col-xs-12">
                    <h3><span class="ico-art-title-spl"></span>&nbsp; Our Professionals Are Available to Help!</h3>
                    <div class="fafSponsored">                        <i title="Other nearby professionals"></i>
                    </div>
                    <div class="fafSponsoredAdviserProfiles permalinkSponsored clearfix">
                        <div class="answerProfileContainer" id="sponsoredAdviserProfile">
                                                            <div class="user-profile col-sm-4 col-xs-6">
        <div class="user-thumb">
            
                
                <a href="/financial-advisors/martin-a-smith" title="Martin A. Smith"><div class="proAvatarContainer" style="width: 60px; height: 60px;">        <img src="//cdn.moneytips.com/logo/1917__vmaster_v83.jpeg" alt="Martin A. Smith" itemprop="image" class="portrait" />    </div></a>        </div>
        <div class="content">
            <div class="name-badge-container">
                <a class="name" href="/financial-advisors/martin-a-smith" title="Martin A. Smith">Martin A. Smith</a>
                            </div>
           <div class="userType">    CRPC®, AIFA®                     in <a href="/bowie-maryland-financial-advisors">Bowie, MD</a>    </div>
           <div class="contactSection">
                                                         <a id="adviserPhoneLink_489203" href="javascript:void(0)">View phone number</a>
                       <span class="adviserPhone" id="adviserPhoneId_489203">(240) 245-3434</span>
                                             </div>
        </div>
</div>
<script>
            window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(jQuery)) },
        h: function() {
            $("#adviserPhoneLink_489203").click(function() {
                $("#adviserPhoneLink_489203").hide();
                $("#adviserPhoneId_489203").show();
                destAnalytics.adviserProfilePhoneClick();
                jQuery.ajax({url: "/ajax/user/click/pro?relatedAdviserId=489203&type=PRO_PHONE_REVEALED&pageUri="+window.location.pathname});
            });
        },
        o: {}
    });
</script>
                                                                <div class="user-profile col-sm-4 col-xs-6">
        <div class="user-thumb">
            
                
                <a href="/financial-advisors/ryan-andre-myers" title="Ryan Myers"><div class="proAvatarContainer" style="width: 60px; height: 60px;">        <img src="//cdn.moneytips.com/images/expert-avatar__vmaster_v83.png" alt="Ryan Myers" itemprop="image" class="portrait"/>    </div></a>        </div>
        <div class="content">
            <div class="name-badge-container">
                <a class="name" href="/financial-advisors/ryan-andre-myers" title="Ryan Myers">Ryan Myers</a>
                            </div>
           <div class="userType">    Financial Adviser                     in <a href="/potomac-falls-virginia-financial-advisors">Potomac Falls , VA</a>    </div>
           <div class="contactSection">
                                                         <a id="adviserPhoneLink_395301" href="javascript:void(0)">View phone number</a>
                       <span class="adviserPhone" id="adviserPhoneId_395301">(703) 773-6475</span>
                                             </div>
        </div>
</div>
<script>
            window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(jQuery)) },
        h: function() {
            $("#adviserPhoneLink_395301").click(function() {
                $("#adviserPhoneLink_395301").hide();
                $("#adviserPhoneId_395301").show();
                destAnalytics.adviserProfilePhoneClick();
                jQuery.ajax({url: "/ajax/user/click/pro?relatedAdviserId=395301&type=PRO_PHONE_REVEALED&pageUri="+window.location.pathname});
            });
        },
        o: {}
    });
</script>
                                                                <div class="user-profile col-sm-4 col-xs-6">
        <div class="user-thumb">
            
                
                <a href="/financial-advisors/grace-toh" title="Grace Y. Toh"><div class="proAvatarContainer" style="width: 60px; height: 60px;">        <img src="//cdn.moneytips.com/logo/2019__vmaster_v83.jpeg" alt="Grace Y. Toh" itemprop="image" class="portrait" />    </div></a>        </div>
        <div class="content">
            <div class="name-badge-container">
                <a class="name" href="/financial-advisors/grace-toh" title="Grace Y. Toh">Grace Y. Toh</a>
                            </div>
           <div class="userType">    Financial Adviser                     in <a href="/mclean-virginia-financial-advisors">McLean, VA</a>    </div>
           <div class="contactSection">
                                                         <a id="adviserPhoneLink_489677" href="javascript:void(0)">View phone number</a>
                       <span class="adviserPhone" id="adviserPhoneId_489677">(202) 320-7242</span>
                                             </div>
        </div>
</div>
<script>
            window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(jQuery)) },
        h: function() {
            $("#adviserPhoneLink_489677").click(function() {
                $("#adviserPhoneLink_489677").hide();
                $("#adviserPhoneId_489677").show();
                destAnalytics.adviserProfilePhoneClick();
                jQuery.ajax({url: "/ajax/user/click/pro?relatedAdviserId=489677&type=PRO_PHONE_REVEALED&pageUri="+window.location.pathname});
            });
        },
        o: {}
    });
</script>
                                                        </div>
                    </div>
                </div>
            </div>
            <div class="commentDivider top-margin-xlarge"></div>
                            
            <div class="row">
                <div class="col-xs-12 looking-for">
                    <h3><span class="ico-ask-a-pro-icon"></span>&nbsp; Can't find What You're Looking For?</h3>
                    <div class="btn-container">
                        <a href="/question/ask" class="orange-button">Ask a Pro a Question</a>
                        <div class="or">or</div>
                        <a class="orange-button find-pro-link">Find a Pro</a>
                    </div>
                </div>
            </div>

            <div class="row">
                <div class="col-xs-12 view-more-articles">
                    <a href="/search?q=&o=article&rt=1" class="view-more-articles-button" ><i class="ico-art-title-rs"></i>View more articles</a>
                </div>
            </div>
        </div>
        
                                                            
                                        
                                                                    
                                                        
                            </div>
</div>

<script type="text/javascript" src="//cdn.moneytips.com/assets/libraries/bxslider/jquery.bxslider.min__vmaster_v83.js"></script>

<script type="text/javascript">
$('.featured-carousel-slider').bxSlider({
    slideWidth: 280,
    minSlides: 2,
    maxSlides: 4,
    slideMargin: 10,
    pager: false
});
</script>

<script type="text/javascript">
    window.defer = window.defer || [];
window.defer.push({
    p: function() { return !(window.defer.isNil(jQuery)); },
    h: function() {
        jQuery('.find-pro-link').click(function(event) {
            locationInputVal = $('#commonSearchLocationBox').val().trim();
            window.location.href = window.location.origin + "/search?q=&location=" + locationInputVal + "&rt=2";
        });
    },
    o: {}
});
</script>

<script type="text/javascript">
$(window).on('scroll', function (){
    if ($(window).scrollTop() > 150) {
        if (!$('.main-content .sticky-header').hasClass('show-header')) {
            $('.main-content .sticky-header').addClass('show-header');
        }
    }
    else {
        $('.main-content .sticky-header').removeClass('show-header');
    }
});

window.onbeforeunload = function () {
    window.scrollTo(0, 0);
}
</script>

    
        <div id="footer" class="container">
    <div class="row footer-top">
        <div class="col-xxs-12 col-xs-6 col-md-3 footer-links">
            <h3>Consumers</h3>
            <ul>
                <li>
                    <a href="/question/ask">
                        Ask a Question
                    </a>
                </li>
                                <li>
                    <a href="/credit-manager/sign-up">
                        Join MoneyTips
                    </a>
                </li>
                                <li>
                    <a href="/contributors">
                        MoneyTips Contributors
                    </a>
                </li>
                                <li>
                    <a href="https://moneytips.zendesk.com/hc/en-us/categories/200416489-For-Consumers" rel="nofollow">
                        FAQ's
                    </a>
                </li>
                            </ul>
        </div>
                <div class="col-xxs-12 col-xs-6 col-md-3 footer-links">
            <h3>Professionals</h3>
            <ul>
                <li>
                    <a href="/claim-profile.html?searchRequest=true" onclick="recordClaimProfileInit()" rel="nofollow">
                        Claim Profile
                    </a>
                </li>
                <li>
                    <a href="javascript:;" onclick="$.event.trigger('signIn');">
                        Log In
                    </a>
                </li>
                                <li>
                    <a href="https://moneytips.zendesk.com/hc/en-us/categories/200427865-For-Financial-Professionals" rel="nofollow">
                        FAQ's
                    </a>
                </li>
                            </ul>
        </div>
                <div class="col-xxs-12 col-xs-6 col-md-3 footer-links">
            <h3>MoneyTips</h3>
            <ul>
                <li>
                    <a href="/about" rel="nofollow">
                        About MoneyTips
                    </a>
                </li>
                <li>
                    <a href="/contact-us" rel="nofollow">
                        Contact Us
                    </a>
                </li>
                                <li>
                    <a href="/news">
                        News
                    </a>
                </li>
                                <li>
                    <i class="ico-rss"></i>
                    <a href="/rss-feeds">
                        RSS Feeds
                    </a>
                </li>
                <li>
                    <i class="ico-art-title-conv"></i>
                    <a href="http://blog.moneytips.com/" target="_blank">
                        Blog
                    </a>
                </li>
            </ul>
        </div>
        <div class="col-xxs-12 col-xs-6 col-md-3 footer-links">
            <h3>Let's Connect</h3>
            <ul>
                <li>
                    <i class="ico-facebook"></i>
                    <a href="https://www.facebook.com/pages/Moneytips/296272963835566" target="_blank" title="Facebook" rel="nofollow">
                        Facebook
                    </a>
                </li>
                <li>
                    <i class="ico-twitter"></i>
                    <a href="https://twitter.com/MoneyTipsSocial" target="_blank" title="Twitter" rel="nofollow">
                        Twitter
                    </a>
                </li>
                <li>
                    <i class="ico-linkedin"></i>
                    <a href="http://www.linkedin.com/company/moneytips-com?trk=tabs_biz_home" target="_blank" title="LinkedIn" rel="nofollow">
                        LinkedIn
                    </a>
                </li>
                <li>
                    <i class="ico-pinterest"></i>
                    <a href="http://pinterest.com/moneytipssocial/" target="_blank" title="Pinterest" rel="nofollow">
                        Pinterest</a></li>
                <li>
                    <i class="ico-gplus"></i>
                    <a href="https://plus.google.com/+MoneytipsSocial/" target="_blank" title="Google+" rel="nofollow">
                        Google+
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <div class="row footer-bottom">
        <div class="col-xs-12 text-center">
            <a href="/" title="MoneyTips &ndash; Mortgage, Loans, Financial Advice, Debt Help, Insurance and Retirement Planning in the US | MoneyTips">
                <img src="//cdn.moneytips.com/assets/images/footer/art-advt-footer-logo__vmaster_v83.svg" class="footer-logo" />
            </a>
        </div>
        <div class="col-xs-12 text-center">
            <p>
                Copyright &copy; 2018
                <a href="/">MoneyTips&trade;</a>.
                All rights reserved.
            </p>
            <ul>
                <li>
                    <a href="/privacy" rel="nofollow">
                        Privacy Policy
                    </a>
                </li>
                <li>
                    <a href="/terms-of-use" rel="nofollow">
                        Terms of Use
                    </a>
                </li>
                <li>
                    <a href="/community-guidelines" rel="nofollow">
                        Community Guidelines
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>

                <script>
    window.defer = window.defer || [];
    window.defer.push({
        p: function() { return (!(window.defer.isNil(YUI)) && !(window.defer.isNil(window.initSearchWidget))); },
        h: function() { initSearchWidget({    MORTGAGE_BROKER:"Mortgage Broker",    INSURANCE_AGENT:"Insurance Agent",    TAX_PROFESSIONAL:"Tax Professional",    FINANCIAL_ADVISER:"Financial Adviser"})},
        o: {}

    });
</script>
    
        <!--[if IE]>
<script src="https://cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://cdn.jsdelivr.net/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<div id="fb-root"></div>
        <script>
    window.defer = window.defer || [];
//    window.defer.push({
//        p: function() { return !(window.defer.isNil(window.ga)); },
//        h: function() {
//            (function(i,r) {
//                i['GoogleAnalyticsObject'] = r;
//                i[r] = i[r] || function() {
//                    (i[r].q = i[r].q || []).push(arguments);
//                }, i[r].l = 1*new Date();
//            })(window,'ga');
//        },
//        o: {}
//    });
    </script>
    

                            
    
            
<script>
    window.defer = window.defer || [];
        destAnalytics.init( 'UA-338775-9', 'moneytips.com', {'dimension1' : 'Non-Member', 'dimension2' : 'Financial Adviser', 'dimension3' : 'News', 'dimension4' : 'Unknown', 'dimension5' : 'Unknown', 'dimension6' : 'Unknown' }, {} );
        
    </script>
        <script src="//munchkin.marketo.net/munchkin.js" async defer="true"></script>
    <script>
        window.defer = window.defer || [];
        window.defer.push({
            p: function() { return !(window.defer.isNil(Munchkin)); },
            h: function() {
                Munchkin.init('194-TQA-147');
            },
            o: {}
        });
    </script>
    
<script type="text/javascript" src="//cdn.moneytips.com/concat/files?/js/yui3/yui/yui-min__vmaster_v83.js"></script>
<script type="text/javascript" src="//cdn.moneytips.com/concat/files?/js/set-yui-namespace__vmaster_v83.js"></script>

    <script type="text/javascript" src="//cdn.moneytips.com/concat/files?/js/multi-toggle__vmaster_v83.js"></script>

    <script type="text/javascript" src="//cdn.moneytips.com/concat/files?/js/ask-question-widget__vmaster_v83.js"></script>


        <script src="//connect.facebook.net/en_US/sdk.js" defer="true"></script>
    <script type="text/javascript">
  window.___gcfg = {
    lang: 'en-US',
    parsetags: 'explicit'
  };
</script>
<script src="//apis.google.com/js/plusone.js" async defer type="text/javascript"></script>

<script src="//dnn506yrbagrg.cloudfront.net/pages/scripts/0024/3765.js?2147483647" async defer="true"></script>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: "345125312255051",
            status: true,
            cookie: true,
            xfbml: true,
            version: 'v2.3'
        });
    }
        window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(YUI)); },
        h: function() {
            YUI().use('node', 'io', function(Y) {
                var shareToFacebook = function() {
                    FB.ui(
                        {
                          method: 'stream.share',
                          u: window.location.href
                        },
                        function(response) {
                          if (response && !response.error_code) {
                              Y.io('/ajax/user/click/socialshare?type=SOCIAL_SHARED_FB&pageUri='+window.location.pathname, null);
                          } else {
                              return;
                          }
                        }
                    );
                }
                Y.all('.custom-facebook-share').on('click', shareToFacebook);
            });
        },
        o: {}
    });
</script>

<script>
</script>
    <script>
    window.defer = window.defer || [];
    window.defer.push({
        p: function() { return (!(window.defer.isNil(YUI)) && !(window.defer.isNil(initAskQuestionWidgetJs))); },
        h: function() {
                    initAskQuestionWidgetJs();
        },
        o: {
            onFail: function() {
                window.defer.log('Unable to initialize scripts!');
            }
        }
    });
</script>
    <script type="text/javascript">
            window.defer = window.defer || [];
        window.defer.push({
            p: function() { return !(window.defer.isNil(YUI)); },
            h: function() {
                YUI().use('io', function(Y) {
                    var pageUri = window.location.pathname;
                    Y.io('/ajax/user/click/pageview?pageUri='+pageUri, null);
                });
            },
            o: {}
        });
</script>
<script type="text/javascript">
            window.defer = window.defer || [];
        window.defer.push({
            p: function() { return !(window.defer.isNil(YUI)); },
            h: function() {

                YUI().use('node', 'io', 'json-parse', function(Y) {
                    var tooltipsIds="";
                    var tooltipElements = Y.all('.hasTooltip');
                    if(tooltipElements.size() > 0) {
                        tooltipElements.each(function(node, index) {
                            var id = node.get('id');
                            if(id) {
                                tooltipsIds += id + ",";
                                var tooltip = Y.Node.create("<div class='tooltip' id='tooltip_"+id+"'></div>");
                                Y.one('#'+id).insert(tooltip, 'before');
                            }
                        });
                    } else {
                        return;
                    }

                    Y.io('/ajax/tooltip?tooltipsIds='+encodeURIComponent(tooltipsIds.substring(0, tooltipsIds.length - 1))+'&pageUri='+encodeURIComponent(window.location.pathname), {
                        method: 'GET',
                        on: {
                            success: function(id, e) {
                                var json = Y.JSON.parse(e.responseText);
                                for(var key in json) {
                                    (function(elementId) {
                                        showTooltip('tooltip_'+elementId, elementId, json[elementId]);
                                    })(key);
                                }
                            }
                        }
                    });

                });
            },
            o: {}
        });
</script>
<script>
    window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(gapi)) && !(window.defer.isNil(gapi.plusone)); },
        h: function() { gapi.plusone.go(); },
        o: {}
    });
</script>
<span id="reurl" class="none"></span>

        
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"errorBeacon":"bam.nr-data.net","licenseKey":"6231f08863","agent":"","beacon":"bam.nr-data.net","applicationTime":730,"applicationID":"30197332","transactionName":"MwRTY0pXXxdUAkMPDgpOYkdKX18Ddg5ZEhMLDV1SShl2EVwFUjYEFgxQW1FYWidaD0MUDggNVEUXXlAKUQ1SNAQVFFRETA==","queueTime":0}</script>
</body>
</html>
