<!DOCTYPE html>
<html lang="en" itemscope itemtype="http://schema.org/WebPage">
 <head>
    
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <script>
var pageInfo = {
    userType: 'Non-Member',
    pageType: 'News',
    pageSubType: '',
    pageCategory: 'Financial Adviser',
    pagePathOverride: '',
    pageTitleOverride: '',
    memberPlanType: ''
}
</script>
        <script>var analyticsPageType = 'News';</script>
                                    <script src="//cdn.optimizely.com/js/1358291090.js"></script>
                        <script>
YUI_config = {
    maxURLLength: 750, 
        comboBase: "https://cdn.moneytips.com/concat/files?",        root: '/js/yui3/',    combine: true};
                    function CE_READY() { CE2.set(1, 'Non-Member'); CE2.set(2, 'Financial Adviser'); CE2.set(3, 'News'); }
        
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
     
</script>
    
        <!-- Google Tag Manager -->
                    <script>
        dataLayer = [{'analyticsPageType' : 'News', 'memberPlanType' : 'Unknown'}];
    </script>

    <script type="text/javascript" src="//cdn.moneytips.com/concat/files?/js/dest-analytics__vmaster_1572.js"></script>
            <script>
    window.defer = window.defer || [];
//    window.defer.push({
//        p: function() { return !(window.defer.isNil(window.ga)); },
//        h: function() {
//            (function(i,r) {
//                i['GoogleAnalyticsObject'] = r;
//                i[r] = i[r] || function() {
//                    (i[r].q = i[r].q || []).push(arguments);
//                }, i[r].l = 1*new Date();
//            })(window,'ga');
//        },
//        o: {}
//    });
    </script>
    

                                    
    
            
<script>
    window.defer = window.defer || [];
        destAnalytics.init( 'UA-338775-9', 'moneytips.com', {'dimension1' : 'Non-Member', 'dimension2' : 'Financial Adviser', 'dimension3' : 'News', 'dimension4' : 'Unknown', 'dimension5' : 'Unknown', 'dimension6' : 'Unknown' }, {} );
        
    </script>

    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PDS6PM');
    </script>
    <!-- End Google Tag Manager -->
    
    <!--[if lte IE 9]>
<script>(function(a){"use strict";var g,f,d={},e=function(){},c="memory".split(","),b=("assert,clear,count,debug,dir,dirxml,error,exception,group,groupCollapsed,groupEnd,info,log,markTimeline,profile,profileEnd,table,time,timeEnd,timeStamp,trace,warn").split(",");while(g=c.pop()){a[g]=a[g]||d;}while(f=b.pop()){a[f]=a[f]||e;}})(this.console=this.console||{});</script>
<![endif]-->
     <title>1 In 5 Americans Has No Net Worth ... Or Less | MoneyTips</title>
    <meta name="Copyright" content="Copyright (c) 2017 MoneyTips" />
<meta http-equiv="imagetoolbar" content="no" />
<link rel="icon" type="image/x-icon" href="//cdn.moneytips.com/client/moneytips/images/favicon__vmaster_1572.ico" />
    <meta charset="UTF-8">
    <meta content="yes" name="apple-mobile-web-app-capable" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0">
    
        <script type="text/javascript">
        document.getElementsByTagName('html')[0].setAttribute('itemtype','http://schema.org/Article');
    </script>
    <meta itemprop="name" content="1 In 5 Americans Has No Net Worth ... Or Less" />
    
<meta name="description" content="Once you achieve high levels of wealth or debt, it&apos;s easy for either one to grow. Learn how a report by the Institute for Policy Studies highlights this point." />
<meta name="keywords" content="net worth, wealth disparity, safety net, debt, negative wealth, retirement funds, budget, debt spiral, emergency fund, expenses, saving" />
                <meta itemprop="url" content="https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527" />
    <meta itemprop="articleSection" content="Budgeting, Borrowing, Investing & Retiring, Retirement, Student Loans, Credit Cards" />
    <meta itemprop="genre" content="Finance" />
    <meta itemprop="inLanguage" content="English" />
    <meta itemprop="isFamilyFriendly" content="True" />
    <meta itemprop="typicalAgeRange" content="18-" />
    <meta itemprop="keywords" content="net worth, wealth disparity, safety net, debt, negative wealth, retirement funds, budget, debt spiral, emergency fund, expenses, saving" />
        <meta property="og:title" content="1 In 5 Americans Has No Net Worth ... Or Less" />
    <meta property="og:image" content="https://www.moneytips.com/logo/21554.jpeg" />
    <meta property="og:url" content="https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527" />
    <meta property="og:description" content="Once you achieve high levels of wealth or debt, it's easy for either one to grow. Learn how a report by the Institute for Policy Studies highlights this point." />
                        <script type='text/javascript'>
            googletag.cmd.push(function() {
                                    googletag.defineSlot('/29861701/moneytips_investing_retiring', [300, 250], 'div-gpt-ad-1431024282440-0').addService(googletag.pubads());
                                googletag.pubads().enableSingleRequest();
                googletag.pubads().enableSyncRendering();
                googletag.pubads().collapseEmptyDivs(true);
                googletag.enableServices();
            });
        </script>
            <link rel="canonical" href="/1-in-5-americans-has-no-net-worth-or-less/527" />
    <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/concat/files?/assets/libraries/bxslider/jquery.bxslider__vmaster_1572.css" />

            <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/assets/libraries/bootstrap/bootstrap.min__vmaster_1572.css" />
    <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/assets/libraries/animate/animate.min__vmaster_1572.css" />
            
    
    
        
    
    

            <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/js/yui3/node-menunav/assets/node-menunav-core__vmaster_1572.css" />
            <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/assets/fonts/appicons/appicons__vmaster_1572.css" />
            <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/styles/font-awesome/font-awesome__vmaster_1572.css" />
            <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/styles/site/bootstrap/custom__vmaster_1572.css" />
            <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/styles/site/bootstrap/widgets__vmaster_1572.css" />
            <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/styles/site/bootstrap/templates__vmaster_1572.css" />
            <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/styles/site/bootstrap/media__vmaster_1572.css" />
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:300,400,600,700,800|Roboto:300,400,700,900" />

        <link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/concat/files?/assets/styles/compiled/moneytips__vmaster_1572.css" />
    <!--[if IE 9]>
<link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/concat/files?/styles/site/bootstrap/ie9__vmaster_1572.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="//cdn.moneytips.com/concat/files?/styles/site/bootstrap/ie8__vmaster_1572.css" />
<![endif]-->
        <script type="text/javascript" src="//cdn.moneytips.com/concat/files?/assets/libraries/defer/defer__vmaster_1572.js"></script>
    <script type="text/javascript" src="//cdn.moneytips.com/concat/files?/assets/libraries/jquery/jquery.min.1.11.3__vmaster_1572.js"></script>
    <script type="text/javascript" src="//cdn.moneytips.com/concat/files?/js/placeholders.jquery.min__vmaster_1572.js"></script>
    <script type="text/javascript" src="//cdn.moneytips.com/concat/files?/js/jquery.placeholder__vmaster_1572.js"></script>
    <script type="text/javascript" src="//cdn.moneytips.com/concat/files?/assets/libraries/bootstrap/bootstrap.min__vmaster_1572.js"></script>
    <script type="text/javascript" src="//cdn.moneytips.com/concat/files?/assets/scripts/components/cd-login__vmaster_1572.js"></script>
    <script type="text/javascript" src="//cdn.moneytips.com/concat/files?/assets/scripts/common__vmaster_1572.js"></script>
    <script type="text/javascript" src="//cdn.moneytips.com/concat/files?/assets/scripts/search__vmaster_1572.js"></script>
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/ractive/0.8.0/ractive-legacy.min.js"></script>


    <script type="text/javascript" src="/assets/libraries/ractive/ractive.js"></script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/ractive.events-tap/0.1.2/ractive-events-tap.min.js"></script>

    <!-- Global social signup window -->
    <script type="text/javascript">
        var socialSigninPopup;
    </script>

    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

    </head>
<body id="ResponsiveBody">
    
    <!-- Google Tag Manager -->
    
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDS6PM"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
    <!-- End Google Tag Manager -->
    
    <!-- Modal Container -->
    <div class="modal-container">
        <script id="modal-tmp" type="text/html">
    <div id="modal" class="modal fade" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                {{#isClosable}}
                <a href="#" class="close" data-dismiss="modal"></a>
                {{/}}
                {{#isSignIn}}
                <SignIn />
                {{elseif isSignUp}}
                <SignUp />
                {{elseif isPros}}
                <Professionals />
                {{elseif isStrengthenYourPassword}}
                <StrengthenYourPassword />
                {{elseif isSecurityQuestion}}
                <SecurityQuestion />
                {{elseif isSetPrimaryHome}}
                <SetPrimaryHome />
                {{elseif isSSNMaxTries}}
                <SSNMaxtries />
                {{/}}
            </div>
        </div>
    </div>
</script>

<script id="sign-in-tmp" type="text/html">
    <div id="sign-in">
        <div class="modal-header">
            <h4 class="modal-title">Sign In</h4>
        </div>
        <div class="modal-body">
            <p class="login-with">LOG IN WITH EMAIL</p>

            <form action="" method="post" id="login-form" name="login-form" on-submit="doLogin">
                <input type="hidden" name="ajax" value="true" class="popSpecific" />
                <input type="hidden" name="_ignore_ajax" value="true"/>

                <div class="row">
                    <div class="col-sm-10 col-xs-12 col-sm-offset-1">
                        <div class="form-group">
                            <div class="input-box">
                                <label for="j_username"><i class="ico-form-email"></i> Email address</label>
                                <input type="text" id="j_username" name="j_username" class="form-control" value="" placeholder="Enter Email Address" />
                                <i class="ico-form-success hidden"></i>
                            </div>
                            <div class="field-message hidden">
                                <p>The email address you entered is incorrect.</p>
                            </div>
                        </div>

                        <div class="form-group">
                            <div class="input-box">
                                <label for="j_password" foo="signinvm"><i class="ico-form-password"></i> Password</label>
                                <input type="password" id="j_password" name="j_password" class="form-control" value="" placeholder="Enter Password" />
                                <i class="ico-form-success hidden"></i>
                            </div>
                            <div class="field-message hidden">
                                <p>The password you entered is incorrect.</p>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="row">
                    <div class="col-xs-6 col-sm-offset-1">
                        <input type="checkbox" id="_spring_security_remember_me" name="_spring_security_remember_me" value="true"  />
                        <label for="_spring_security_remember_me" class="remember-me">Remember Me</label>
                    </div>
                    <div class="col-sm-4 col-xs-6">
                        <p class="forgot-password"><a href="/forgotpassword/view_modify">Forgot Your Password?</a></p>
                    </div>
                </div>

                <div class="sign-in-button">
                    <input type="submit" class="btn btn-primary" value="Sign In" />
                </div>
            </form>
        </div>
        <div class="modal-footer">
            <div class="row">
                <div class="col-xs-6 col-sm-offset-1">
                    <p class="first">Don&rsquo;t have an account?</p>
                    <p class="second">Get FREE, full access to MoneyTips.com.</p>
                </div>
                <div class="col-sm-4 col-xs-6">
                    <a href="/membership-selection" class="btn btn-secondary pull-right">Sign Up</a>
                </div>
            </div>
        </div>
    </div>
</script>

<script type="text/javascript" src=//cdn.moneytips.com/assets/scripts/components/modal/sign-in__vmaster_1572.js></script>
<script id="professionals-tmp" type="text/html">
    <div id="sign-up">
        <div class="modal-header">
            <h4 class="modal-title">Open Your Free Account</h4>
        </div>
        <div class="modal-body">
            <div class="row">
                <div class="col-xs-12" id="pros">
                    <p>Extend your online presence and showcase your expertise to millions of financial consumers with a free profile.</p>
                    <div class="col-xs-12 col-sm-6 pro">
                        <div class="pro-container">
                            <div class="left">
                                <img src="//cdn.moneytips.com/assets/images/signup/pro_avatar__vmaster_1572.png" class="avatar" />
                            </div>
                            <span class="right">
                                <span class="name">Jane Jackson <span class="badge">PRO+</span></span><br/>
                                <span class="detail">Financial Advisor in</span><br/>
                                <span class="detail location">Los Angeles, CA</span><br/>
                            </span>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-6">
                        <ul class="pro-benefits">
                            <li>Financial Advisers</li>
                            <li>Mortgage Professionals</li>
                            <li>Insurance Agents & Brokers</li>
                            <li>Accountants & CPAs</li>
                        </ul>
                    </div>
                    <a href="/claim-profile.html" class="btn btn-secondary orange-button">Create a FREE Profile</a>
                </div>
            </div>
        </div>
        <div class="modal-footer">
            <div class="row">
                <div class="col-xs-12 account">
                    <span>Have an account?</span> <a href="javascript:void(0);" on-tap="onSignIn">Sign In</a>
                </div>
            </div>
        </div>
    </div>
</script>

<script type="text/javascript" src="//cdn.moneytips.com/assets/scripts/components/modal/professionals__vmaster_1572.js"></script>
<script id="sign-up-tmp" type="text/html">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</script>

<script type="text/javascript" src=//cdn.moneytips.com/assets/scripts/components/modal/sign-up__vmaster_1572.js></script>
<script id="strengthen-your-password-tmp" type="text/html">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</script>

<script type="text/javascript" src=//cdn.moneytips.com/assets/scripts/components/modal/strengthen-your-password__vmaster_1572.js></script>
<script id="security-question-tmp" type="text/html">
    <div id="security-question">
        <div class="modal-header">
            <h4 class="modal-title">Security Question</h4>
            <p class="title-description text-center">Please select a security question below. <br class="hidden-xs"/> These questions will help us verify your identity in case you forget your password.</p>
        </div>
        <div class="modal-body">
            <div class="form-group">
                <div class="input-box">
                    <label for="question"><i class="ico-sq-shield"></i> Select a security question</label>
                    <div class="selected-question">{{questions[0].question}}</div>
                    <i class="ico-bc-grade-bar-selector"></i>
                    <select class="security-questions form-control" value="" on-change="onQuestionSelect">
                        {{#each questions}}
                        <option value="{{securityQuestionId}}" label="{{question}}">{{question}}</option>
                        {{/each}}
                    </select>
                    <i class="ico-form-success hidden"></i>
                </div>
                <div class="answer-box input-box">
                    <label for="answer"><i class="ico-sq-shield"></i> Enter answer to your security question</label>
                    <input type="text" id="answer" class="security-answer" name="answer" class="form-control" value="" on-input="onInput" placeholder="Enter Answer" />
                    <i class="ico-form-success hidden"></i>
                </div>
                <div class="field-message hidden">
                    <p>The email address you entered is incorrect.</p>
                </div>
            </div>
            <a href="javascript:void(0);" class="btn btn-primary" on-tap="onAddQuestion">Add Question</a>
        </div>
    </div>
</script>

<script type="text/javascript" src=//cdn.moneytips.com/assets/scripts/components/modal/security-question__vmaster_1572.js></script>
<script id="set-primary-home-tmp" type="text/html">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</script>

<script type="text/javascript" src=//cdn.moneytips.com/assets/scripts/components/modal/set-primary-home__vmaster_1572.js></script>
<script id="ssn-max-tries-tmp" type="text/html">
    <div id="ssn-max-tries">
        <div class="modal-header">
            <h4 class="modal-title">Sorry!!</h4>
        </div>
        <div class="modal-body">
            <p class="title-description text-center">You&rsquo;ve exceeded the maximum number of attempts.</p>
            <p class="text-center"><a href="/" class="btn btn-primary">Go to Home</a></p>
        </div>
    </div>
</script>

<script type="text/javascript" src=//cdn.moneytips.com/assets/scripts/components/modal/ssn-max-tries__vmaster_1572.js></script>

<script type="text/javascript" src="//cdn.moneytips.com/assets/scripts/components/modal/modal__vmaster_1572.js"></script>
    </div>

    
        <div id="header" class="navbar-fixed-top">
            <div class="container">
        <div class="header-top row top-margin-large bottom-padding-large">
            <div class="col-xs-3 col-sm-3 col-md-3 top-padding-medium">
                <div class="nowrap">
                    <i class="ico-hamburger-nav-icon block right-margin-large" onclick="upright.site.component.sidebarShow()"></i>
                                                            <div class="search-menu hidden-xs" onclick="upright.site.component.searchMenu()">
                        <i id="desktopSearchIcon" class="ico-search-icon block"></i>
                    </div>
                                        <div class="search-menu hidden-sm hidden-md hidden-lg" onclick="upright.site.component.searchMenuMobile()">
                        <i id="mobileSearchIcon" class="ico-search-icon block"></i>
                    </div>
                                    </div>
            </div>
            <div class="col-xs-6 col-sm-5 col-md-6">
                <a href="/"><img class="logo-nav center-block" src="//cdn.moneytips.com/client/moneytips/images/lgo-moneytips-logo__vmaster_1572.png" /></a>
            </div>
            <div class="col-xs-3 col-sm-4 col-md-3 no-left-padding top-padding-small text-right">
                <div class="hidden-xxs hidden-xs">
                                            <div class="sign-in-sign-up">
        <ul class="public">
            <li><a href="/membership-selection" id="memberSignup" class="bold uppercase">Sign Up</a></li>
            <li class="pipe left-margin-small right-margin-small">|</li>
            <li><a href="javascript:;" id="login" class="bold uppercase" onclick="$.event.trigger('signIn');">Sign In</a></li>
            <li class="pipe left-margin-small right-margin-small hidden-xxs hidden-sm hidden-md hidden-lg">|</li>
            <li class="left-padding-small right-padding-small">
                                    <p class="pro-link">Are you a <a href="/for-professionals" class="bold">Financial Professional</a>?</p>
                            </li>
        </ul>
    </div>
                                    </div>
            </div>
                        <script type="text/javascript">
                            </script>
        </div>
                <div class="header-middle row top-padding-large bottom-padding-large hidden-xxs  hidden-sm hidden-md hidden-lg">
            <div class="col-xs-12 text-center">
                                            <div class="sign-in-sign-up">
        <ul class="public">
            <li><a href="/membership-selection" id="memberSignup" class="bold uppercase">Sign Up</a></li>
            <li class="pipe left-margin-small right-margin-small">|</li>
            <li><a href="javascript:;" id="login" class="bold uppercase" onclick="$.event.trigger('signIn');">Sign In</a></li>
            <li class="pipe left-margin-small right-margin-small hidden-xxs hidden-sm hidden-md hidden-lg">|</li>
            <li class="left-padding-small right-padding-small">
                                    <p class="pro-link">Are you a <a href="/for-professionals" class="bold">Financial Professional</a>?</p>
                            </li>
        </ul>
    </div>
                                </div>
        </div>
        <div class="navigation row hidden-sm hidden-xs">
            <div class="col-xs-12 text-center">
                                                                            <ul class="main-nav top-margin-medium">
                                                <li>
                                                                                    <a href="/consumer-tools-marketing#credit-manager" id="nav-credit-manager" class="right-padding-small" onclick="upright.site.component.navAnimateToSection(this, 'tools-credit-manager')">
                                <i class="ico-credit-card-icon right-padding-small"></i>
                                Credit Manager
                            </a>
                                                    </li>
                                                                        <li>
                                                                                    <a href="/consumer-tools-marketing#debt-optimizer" id="nav-debt-optimizer" class="right-padding-small" onclick="upright.site.component.navAnimateToSection(this, 'tools-debt-optimizer')">
                                <i class="ico-debt-optimizer-icon right-padding-small"></i>
                                Debt Optimizer
                            </a>
                                                    </li>
                                                <li>
                                                                                        <a href="/consumer-tools-marketing#identity-protector" id="nav-identity-protector" class="right-padding-small" onclick="upright.site.component.navAnimateToSection(this, 'tools-identity-protector')">
                                    <i class="ico-tl-ip right-padding-small"></i>
                                    ID Protector
                                </a>
                                                    </li>
                        <li>
                                                                                    <a href="/consumer-tools-marketing#mortgage-planner" id="nav-mortgage-planner" class="right-padding-small" onclick="upright.site.component.navAnimateToSection(this, 'tools-mortgage-planner')">
                                <i class="ico-mortgage-planner-icon right-padding-small"></i>
                                Mortgage Planner
                            </a>
                                                    </li>
                        <li>
                                                        <a href="/retirement-planner" id="nav-retirement-planner" class="right-padding-small">
                                <i class="ico-retirement-planner-icon right-padding-small"></i>
                                Retirement Planner
                            </a>
                        </li>
                        <li>
                                                        <a href="/question/ask" id="nav-ask-question" class="right-padding-small">
                                <i class="ico-ask-a-pro-icon right-padding-small"></i>
                                Ask a Pro
                            </a>
                        </li>
                        <li>
                                                        <a href="javascript:;" id="nav-find-pro" class="right-padding-small find-pro-link">
                                <i class="ico-find-a-pro-icon right-padding-small"></i>
                                Find a Pro
                            </a>
                        </li>
                        <li>
                                                        <a href="javascript:;" onclick="upright.site.component.rateCompareMenu()" class="sub-nav right-padding-small">
                                <i class="ico-rate-compare-icon right-padding-small"></i>
                                Rate Compare
                                <i class="ico-arrow-down left-padding-small"></i>
                            </a>
                        </li>
                    </ul>
                                                </div>
        </div>
                <script>
            var notifications = [];
            if (false && '') {
                                    notifications = [];
                            }
        </script>
        <div id="alerts-container" class="alerts"></div>

        <script id="alerts-container-tmp" type="text/html">
            {{#each alerts}}
            <Alert data="{{.}}" />
            {{/each}}
        </script>
      

        <script id="alert-tmp" type="text/html">
    <div class="alert-single" on-tap="alertClicked">
        <span class="ico-close-icon" on-tap="close"></span>
        <p class="alert-heading">Notification</p>
        <p class="alert-content">{{{data.alert_message}}}</p>
    </div>
</script>

<script type="text/javascript" src="//cdn.moneytips.com/assets/scripts/components/alert__vmaster_1572.js"></script>

        <script type="text/javascript" src="//cdn.moneytips.com/assets/scripts/components/alerts__vmaster_1572.js"></script>
    </div>

        <div id="mt-search-menu" class="container hidden-xs hide">
        <div class="row">
            <div class="col-sm-1 col-md-2 col-lg-3"></div>
            <div class="col-sm-9 col-md-8 col-lg-6 no-right-padding">
                                            <div id="searchBoxContainer" class="clearfix showLocation">

    <form action="/search" method="get">

        <div class="row top-margin-medium">

            <div class="col-xs-1 no-left-padding no-right-padding bottom-border">

                <div id="result-type-item" class="result-type-dropdown">
                    <a class="result-type-element search-articles-qa-item pull-left right-margin-small " href="javascript:;"><i class="ico-search-articles-qa-icon opacity-fifty"></i><span class="none">Articles/Q&amp;A</span></a>                     <a class="result-type-element search-professionals-item pull-left active" href="javascript:;"><i class="ico-search-professionals-icon "></i><span class="none">Professionals</span></a>                 </div>

            </div>

            <div class="col-xs-10 no-left-padding no-right-padding bottom-border">

                                <input id="commonSearchBox" name="q" class="sitewide_searchbox" placeholder="Search Professionals" value="" onfocus="recordUserEngagementClick()" />

                                <a class="search-location-item  active"><i class="ico-location-icon"></i></a>
                <input id="commonSearchLocationBox" name="location" class="sitewide_searchbox" placeholder="e.g. Los Angeles, CA" value="Ashburn, VA" />

            </div>

            <div class="col-xs-1 no-left-padding no-right-padding bottom-border">
                                <button id="searchSubmitButton" class="searchSubmitButton pull-right" type="button"></button>
            </div>

        </div>

        <input id="resultType" type="hidden" name="rt" class="none" value="2"/>

    </form>

</div>

<script type="text/javascript">
        window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(jQuery)); },
        h: function() {
            jQuery('#searchSubmitButton').click(function(event) {
                var searchInputVal = $('#commonSearchBox').val().trim(),
                        locationInputVal = $('#commonSearchLocationBox').val().trim();
                if ((searchInputVal && searchInputVal.length > 0) || (locationInputVal && locationInputVal.length > 0)) {
                    // Logging can be handled here
                    event.currentTarget.form.submit();
                }
            });
            jQuery( "#result-type-item .result-type-element" ).click(function() {
                var x = jQuery(this).text();
                jQuery("#commonSearchResultType").text(x)
                if(x === "Professionals"){
                    jQuery('.search-articles-qa-item').removeClass('active');
                    jQuery('.search-professionals-item').addClass('active');
                    jQuery('.search-location-item').removeClass('hidden')
                    jQuery('.ico-search-professionals-icon').removeClass('opacity-fifty');
                    jQuery('.ico-search-articles-qa-icon').addClass('opacity-fifty');
                    jQuery('#resultType').attr('value', 2);
                                        jQuery('#searchBoxContainer').addClass("showLocation");
                                        jQuery('#commonSearchBox').attr("placeHolder",("Search Professionals"));
                } else {
                    jQuery('.search-professionals-item').removeClass('active');
                    jQuery('.search-location-item').addClass('hidden')
                    jQuery('.search-articles-qa-item').addClass('active');
                    jQuery('.ico-search-articles-qa-icon').removeClass('opacity-fifty');
                    jQuery('.ico-search-professionals-icon').addClass('opacity-fifty');
                    jQuery('#resultType').attr('value',1);
                                        jQuery('#searchBoxContainer').removeClass("showLocation");
                                        jQuery('#commonSearchBox').attr("placeholder", "Search Articles / Q&A");
                }
                jQuery('#commonSearchBox').placeholder();
            });
        },
        o: {}
    });
    window.defer.push({
        p: function() { return !(window.defer.isNil(jQuery)); },
        h: function() {
            jQuery('#commonSearchBox').ready(function() {
                jQuery('#commonSearchBox').placeholder();
            });
        },
        o: {}
    });
</script>
                            </div>
            <div class="col-sm-1 col-md-1 col-lg-2"></div>
            <div class="col-sm-1 no-left-padding top-padding-large">
                <div onclick="upright.site.component.searchMenuHide()" class="pull-right">
                    <i class="ico-close-icon"></i>
                </div>
            </div>
        </div>
        <script>
</script>
    </div>

        <div id="mt-search-menu-mobile" class="mt-mobile-dropdown hidden-sm hidden-md hidden-lg hide">
        <div class="scrollContainer">
            <ul>
                <li>
                    <form action="/search">
                        <div class="row left-margin-large right-margin-large bottom-border">
                            <div class="col-xs-1 no-left-padding no-right-padding top-padding-small icon-box">
                                <i class="ico-search-articles-qa-icon"></i>
                            </div>
                            <div class="col-xs-10 no-left-padding">
                                <input type="hidden" name="rt" value="1"/>
                                <input type="text" name="q" placeholder="Search Articles / Q&A" class="text-input" />
                            </div>
                            <div class="col-xs-1 no-left-padding no-right-padding text-right">
                                <button type="submit" value="" class="search-button"></button>
                            </div>
                        </div>
                    </form>
                </li>
                <li>
                    <form action="/search">
                        <div class="row left-margin-large right-margin-large bottom-margin-large bottom-border">
                            <div class="col-xs-1 no-left-padding no-right-padding top-padding-small icon-box">
                                <i class="ico-search-professionals-icon"></i>
                            </div>
                            <div class="col-xs-11 no-left-padding">
                                <input type="hidden" name="rt" value="2"/>
                                <input type="text" name="q" placeholder="Search Professionals" class="text-input" />
                            </div>
                        </div>
                        <div class="row left-margin-large right-margin-large bottom-border">
                            <div class="col-xs-1 no-left-padding no-right-padding top-padding-small icon-box">
                                <i class="ico-location-icon"></i>
                            </div>
                            <div class="col-xs-10 no-left-padding">
                                <input type="text" name="location" placeholder="e.g. Los Angeles, CA"
                                        value="Ashburn, VA"
                                        class="text-input" />
                            </div>
                            <div class="col-xs-1 no-left-padding no-right-padding text-right">
                                <button type="submit" value="" class="search-button"></button>
                            </div>
                        </div>
                    </form>
                </li>
            </ul>
        </div>
    </div>

        <div id="rate-compare-menu" class="container relative hidden-xs hidden-sm hide rate-compare-menu">
        <ul>
                        <li>
                                <a href="/creditcards">
                    Credit Cards
                    <i class="ico-credit-card-icon left-padding-small"></i>
                </a>
            </li>
                        <li>
                                <a href="http://personalloans.moneytips.com">
                    Personal Loans
                    <i class="ico-personal-loans-icon left-padding-small"></i>
                </a>
            </li>
                        <li>
                                <a href="/life-insurance-quotes">
                    Life Insurance
                    <i class="ico-nav-lifeinsurance1 left-padding-small"></i>
                </a>
            </li>
                    </ul>
    </div>

<script type="text/javascript">
            window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(jQuery)); },
        h: function() {
            jQuery('.find-pro-link').click(function(event) {
                recordUserEngagementClick();
                locationInputVal = $('#commonSearchLocationBox').val().trim();
                window.location.href = window.location.origin + "/search?q=&location=" + locationInputVal + "&rt=2";
            });
        },
        o: {}
    });
</script>
    </div>
    <div class="head-height  "></div>
        <div id="sidebar" class="sidebar relative">
    <div onclick="upright.site.component.sidebarHide()" class="pull-right">
        <i class="ico-close-icon"></i>
    </div>

    <div class="scrollContainer top-margin-xlarge">
                <div class="visible-xxs hidden-xs hidden-sm hidden-md hidden-lg">
                    <div class="sign-in-sign-up">
        <ul class="public">
            <li><a href="/membership-selection" id="memberSignup" class="bold uppercase">Sign Up</a></li>
            <li class="pipe left-margin-small right-margin-small">|</li>
            <li><a href="javascript:;" id="login" class="bold uppercase" onclick="$.event.trigger('signIn');">Sign In</a></li>
            <li class="pipe left-margin-small right-margin-small hidden-xxs hidden-sm hidden-md hidden-lg">|</li>
            <li class="left-padding-small right-padding-small">
                                    <p class="pro-link">Are you a <a href="/for-professionals" class="bold">Financial Professional</a>?</p>
                            </li>
        </ul>
    </div>
            </div>
                                                                <h4>Simple tools to master your financial life.</h4>
                <ul>
                                        <li>
                                                <a href="/">
                            <i class="ico-home-icon top-padding-small right-padding-medium"></i>
                            Homepage
                        </a>
                    </li>
                                                            <li>
                                                                        <a href="/consumer-tools-marketing#credit-manager" onclick="upright.site.component.navAnimateToSection('#nav-credit-manager', 'tools-credit-manager')">
                            <i class="ico-credit-card-icon right-padding-medium"></i>
                            Credit Manager
                        </a>
                                            </li>
                                        <li>
                                                                        <a href="/consumer-tools-marketing#money-manager" onclick="upright.site.component.navAnimateToSection(this, 'tools-money-manager')">
                            <i class="ico-mm-icon right-padding-medium"></i>
                            Money Manager
                        </a>
                                            </li>
                    <li>
                                                <a href="/retirement-planner">
                            <i class="ico-retirement-planner-icon right-padding-medium"></i>
                            Retirement Planner
                        </a>
                    </li>
                                        <li>
                                                                            <a href="/consumer-tools-marketing#debt-optimizer" onclick="upright.site.component.navAnimateToSection('#nav-debt-optimizer', 'tools-debt-optimizer')">
                                <i class="ico-debt-optimizer-icon right-padding-medium"></i>
                                Debt Optimizer
                            </a>
                                            </li>
                                        <li>
                                                                        <a href="/consumer-tools-marketing#identity-protector" onclick="upright.site.component.navAnimateToSection('#nav-identity-protector', 'tools-identity-protector')">
                            <i class="ico-tl-ip right-padding-medium"></i>
                            ID Protector
                        </a>
                                            </li>
                    <li>
                                                                        <a href="/consumer-tools-marketing#mortgage-planner" onclick="upright.site.component.navAnimateToSection('#nav-mortgage-planner', 'tools-mortgage-planner')">
                            <i class="ico-mortgage-planner-icon right-padding-medium"></i>
                            Mortgage Planner
                        </a>
                                            </li>
                    <li>
                                                <a href="/question/ask">
                            <i class="ico-ask-a-pro-icon right-padding-medium"></i>
                            Ask a Pro
                        </a>
                    </li>
                    <li>
                                                <a href="javascript:;" class="find-pro-link">
                            <i class="ico-find-a-pro-icon right-padding-medium"></i>
                            Find a Pro
                        </a>
                    </li>
                    <li class="sub-nav" onclick="upright.site.component.sidebarRateCompareMenu()">
                                                <a href="javascript:;" id="sidebar-rate-compare-menu-link" class="sub-nav-item">
                            <i class="ico-rate-compare-icon right-padding-medium"></i>
                            Rate Compare<i class="ico-arrow-up top-padding-medium pull-right"></i>
                        </a>
                        <ul id="sidebar-rate-compare-menu" style="display: none;">
                                                        <li>
                                                                <a href="/creditcards">
                                    Credit Cards
                                </a>
                            </li>
                                                        <li>
                                                                <a href="http://personalloans.moneytips.com">
                                    Personal Loans
                                </a>
                            </li>
                                                        <li>
                                                                <a href="/life-insurance-quotes">
                                    Life Insurance
                                </a>
                            </li>
                                                    </ul>
                    </li>
                </ul>
                    
                <div class="footer-links top-margin-large">
            <ul class="no-border">
                <li><a href="/about">About MoneyTips</a></li>
                <li><a href="/contact-us">Contact Us</a></li>
                <li><a href="/privacy">Privacy Policy</a></li>
                <li><a href="/terms-of-use">Terms of Use</a></li>
                <li><a href="/community-guidelines">Community Guidelines</a></li>
                <li class="no-border"><a href="/contributors">MoneyTips Contributors</a></li>
            </ul>
        </div>
    </div>
    <div class="faded hidden-sm hidden-md hidden-lg"></div>
        <div class="sidebar-footer-logo animated fadeIn hidden-xs">
        <img src="/client/moneytips/images/lgo-moneytips-logo.png" />
        <p>Copyright &copy; 2017 <a href="/">MoneyTips</a>&trade;<br /> All rights reserved.</p>
    </div>
</div>
    
        
<div id="MainContainer" class="container main-content guide-post">
    
            
        <div class="featured-carousel-container relative">
        <div class="featured-carousel  row hidden-xs">
            <div class="faded"></div>
            <div class="container top-padding-large">
                <div class="col-xs-12 no-left-padding">
                    <div class="featured-carousel-slider">
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2017-11-14T07:38:29Z" />
<meta itemprop="dateModified" content="2017-11-28T09:53:59Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/best-days-of-the-week-to-shop-to-save/774" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/21447__vmaster_1572.jpeg" alt="Best Days Of The Week To Shop To Save" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/best-days-of-the-week-to-shop-to-save/774" itemprop="url" title=""><span itemprop="name">Best Days Of The Week To Shop To Save</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2017-10-24T12:50:18Z" />
<meta itemprop="dateModified" content="2017-12-01T13:18:03Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/7-ways-to-retire-with-1-million" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/21208__vmaster_1572.jpeg" alt="7 Ways To Retire With $1 Million" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/7-ways-to-retire-with-1-million" itemprop="url" title=""><span itemprop="name">7 Ways To Retire With $1 Million</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2017-11-16T13:11:55Z" />
<meta itemprop="dateModified" content="2017-11-17T13:10:05Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/1-out-of-3-of-student-loan-debtors-take-out-loans-for-holiday-shopping/782" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/21474__vmaster_1572.jpeg" alt="1/3 Of Student Loan Debtors Take Out Loans For Holiday Shopping" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/1-out-of-3-of-student-loan-debtors-take-out-loans-for-holiday-shopping/782" itemprop="url" title=""><span itemprop="name">1/3 Of Student Loan Debtors Take Out Loans For Holiday Shopping</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2017-11-29T06:06:23Z" />
<meta itemprop="dateModified" content="2017-11-29T06:06:23Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/video-when-should-i-refinance-my-mortgage" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/21552__vmaster_1572.jpeg" alt="Video: When Should I Refinance My Mortgage?" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/video-when-should-i-refinance-my-mortgage" itemprop="url" title=""><span itemprop="name">Video: When Should I Refinance My Mortgage?</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2014-12-02T21:44:32Z" />
<meta itemprop="dateModified" content="2017-11-29T12:17:08Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/7-tips-to-buying-a-home-during-the-holidays" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/21538__vmaster_1572.jpeg" alt="7 Tips To Buying A Home During The Holidays" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/7-tips-to-buying-a-home-during-the-holidays" itemprop="url" title=""><span itemprop="name">7 Tips To Buying A Home During The Holidays</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2017-11-16T14:26:46Z" />
<meta itemprop="dateModified" content="2017-11-16T14:26:46Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/municipal-bond-investing-strategies" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/21480__vmaster_1572.jpeg" alt="Municipal Bond Investing Strategies" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/municipal-bond-investing-strategies" itemprop="url" title=""><span itemprop="name">Municipal Bond Investing Strategies</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2013-12-02T18:37:04Z" />
<meta itemprop="dateModified" content="2017-11-30T14:04:02Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/end-of-year-financial-planning" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/21562__vmaster_1572.jpeg" alt="End Of Year Financial Planning" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/end-of-year-financial-planning" itemprop="url" title=""><span itemprop="name">End Of Year Financial Planning</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2017-11-14T11:00:27Z" />
<meta itemprop="dateModified" content="2017-11-14T11:00:27Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/video-is-it-safe-to-buy-life-insurance-online" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/21456__vmaster_1572.jpeg" alt="Video: Is it Safe to Buy Life Insurance Online?" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/video-is-it-safe-to-buy-life-insurance-online" itemprop="url" title=""><span itemprop="name">Video: Is it Safe to Buy Life Insurance Online?</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2014-12-11T20:52:16Z" />
<meta itemprop="dateModified" content="2017-11-29T05:29:48Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/9-scams-to-watch-out-for-this-holiday-season" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/21550__vmaster_1572.jpeg" alt="9 Scams To Watch Out For This Holiday Season" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/9-scams-to-watch-out-for-this-holiday-season" itemprop="url" title=""><span itemprop="name">9 Scams To Watch Out For This Holiday Season</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2017-11-10T08:28:56Z" />
<meta itemprop="dateModified" content="2017-11-17T06:06:34Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/voice-payments-101" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/21417__vmaster_1572.jpeg" alt="Voice Payments 101" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/voice-payments-101" itemprop="url" title=""><span itemprop="name">Voice Payments 101</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2014-12-12T19:40:50Z" />
<meta itemprop="dateModified" content="2017-11-29T05:11:51Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/charity-facts-and-figures" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/21547__vmaster_1572.jpeg" alt="Charity Facts and Figures" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/charity-facts-and-figures" itemprop="url" title=""><span itemprop="name">Charity Facts and Figures</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                                    <div class="slide border">
                                <div class="row" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <meta itemprop="datePublished" content="2017-11-01T10:14:49Z" />
<meta itemprop="dateModified" content="2017-11-01T10:14:49Z" />
                                    <div class="col-xs-5 no-right-padding">
                                                                                    <a href="/get-ready-for-tax-season" rel="nofollow">
                                                                                                                                                <img src="//cdn.moneytips.com/logo/21346__vmaster_1572.jpeg" alt="Get Ready For Tax Season!" itemprop="image" class="img-responsive"/>
                                            </a>
                                                                            </div>
                                    <div class="col-xs-7 border">
                                                                                <h4><a href="/get-ready-for-tax-season" itemprop="url" title=""><span itemprop="name">Get Ready For Tax Season!</span></a></h4>
                                    </div>
                                </div>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
        <div class="featured-carousel-height hidden-xs"></div>
    </div>
            
    <div class="row">
        <meta itemprop="datePublished" content="2017-11-29T07:53:04Z" />
<meta itemprop="dateModified" content="2017-12-01T13:15:23Z" />

                
<div id="shareWidget" class="animated fadeInLeft left-margin-medium hidden-xs hidden-sm">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527"
   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;">
    <div id="facebookShare1_">
            <i class="icon-facebook-sign"></i>
        </div>
    </a>
<script type="text/javascript">
        window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(jQuery)) },
        h: function() {
            //add a click listener for tracking
            $('#facebookShare1_').on("click", function (e) {
                destAnalytics.trackSocial("facebook", "share", "https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527");
                jQuery.ajax({url: "/ajax/user/click/socialshare?type=SOCIAL_SHARED_FB&pageUri=https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527"});
            });
        },
        o: {}
    });
</script>
             <a id="twitterShare1_" href="https://twitter.com/intent/tweet" data-count="none" data-size="small" data-via="moneytipssocial">
            <i class="icon-twitter-sign"></i>
        </a>
    <script>
        window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(jQuery)) },
        h: function() {
            // preparing all the elements for the twitter share url
            var origin = 'original_referer=https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527';
            var text = 'text=1 In 5 Americans Has No Net Worth ... Or Less';
            var link = 'url=https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527';
            // composing final url
            var uri = 'https://twitter.com/intent/tweet?' + origin + "&" + text + "&" + link + '&' + 'via=' + 'moneytipssocial';
            // encode the url and assign update the href attribute
            var tweetUrl = encodeURI(uri);
            $('#twitterShare1_').attr('href', tweetUrl);

            // add twitter js functionality.
            if (typeof window.twttr === 'undefined') {
                window.twttr = (function (d,s,id) {
                    var t, js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
                    js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
                    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
                }(document, "script", "twitter-wjs"));
            }
            twttr.ready(function (twttr) {
                twttr.events.bind('tweet', function (intentEvent) {
                    if (intentEvent.region != "tweet") return;
                    destAnalytics.trackSocial("twitter", "tweet", "https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527");
                    jQuery.ajax({url: "/ajax/user/click/socialshare?type=SOCIAL_SHARED_TWITTER&pageUri=" + 'https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527'});
                });
            });
            //add a click listener for tracking
            $('#twitterShare1_ .icon-twitter-sign').on("click", function (e) {
                destAnalytics.trackSocial("twitter", "tweet", "https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527");
                jQuery.ajax({url: "/ajax/user/click/socialshare?type=SOCIAL_SHARED_TWITTER&pageUri=https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527"});
            });
        },
        o: {}
    });
</script>
        <a id="goolgePlusShare" href="https://plus.google.com/share?url=https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527"
       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            return false;">
        <i class="icon-google-plus-sign"></i>
    </a>
    <script type="text/javascript">
            window.defer = window.defer || [];
        window.defer.push({
            p: function() { return !(window.defer.isNil(jQuery)) },
            h: function() {
                //add a click listener for tracking
                $('#goolgePlusShare').on("click", function(e) {
                    destAnalytics.trackSocial("google+", "plus one", "https://plus.google.com/share?url=https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527");
                    jQuery.ajax({url: "/ajax/user/click/socialshare?type=SOCIAL_SHARED_GOOGLEPLUS&pageUri=https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527"});
                });
            },
            o: {}
        });
    </script>
    </div>
        
        <div class="container sticky-header">
            <h1 itemprop="name">1 In 5 Americans Has No Net Worth ... Or Less</h1>            
<div id="shareWidget" class="animated fadeInLeft left-margin-medium hidden-xs hidden-sm">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527"
   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;">
    <div id="facebookShare2_">
            <i class="icon-facebook-sign"></i>
        </div>
    </a>
<script type="text/javascript">
        window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(jQuery)) },
        h: function() {
            //add a click listener for tracking
            $('#facebookShare2_').on("click", function (e) {
                destAnalytics.trackSocial("facebook", "share", "https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527");
                jQuery.ajax({url: "/ajax/user/click/socialshare?type=SOCIAL_SHARED_FB&pageUri=https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527"});
            });
        },
        o: {}
    });
</script>
             <a id="twitterShare2_" href="https://twitter.com/intent/tweet" data-count="none" data-size="small" data-via="moneytipssocial">
            <i class="icon-twitter-sign"></i>
        </a>
    <script>
        window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(jQuery)) },
        h: function() {
            // preparing all the elements for the twitter share url
            var origin = 'original_referer=https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527';
            var text = 'text=1 In 5 Americans Has No Net Worth ... Or Less';
            var link = 'url=https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527';
            // composing final url
            var uri = 'https://twitter.com/intent/tweet?' + origin + "&" + text + "&" + link + '&' + 'via=' + 'moneytipssocial';
            // encode the url and assign update the href attribute
            var tweetUrl = encodeURI(uri);
            $('#twitterShare2_').attr('href', tweetUrl);

            // add twitter js functionality.
            if (typeof window.twttr === 'undefined') {
                window.twttr = (function (d,s,id) {
                    var t, js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
                    js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
                    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
                }(document, "script", "twitter-wjs"));
            }
            twttr.ready(function (twttr) {
                twttr.events.bind('tweet', function (intentEvent) {
                    if (intentEvent.region != "tweet") return;
                    destAnalytics.trackSocial("twitter", "tweet", "https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527");
                    jQuery.ajax({url: "/ajax/user/click/socialshare?type=SOCIAL_SHARED_TWITTER&pageUri=" + 'https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527'});
                });
            });
            //add a click listener for tracking
            $('#twitterShare2_ .icon-twitter-sign').on("click", function (e) {
                destAnalytics.trackSocial("twitter", "tweet", "https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527");
                jQuery.ajax({url: "/ajax/user/click/socialshare?type=SOCIAL_SHARED_TWITTER&pageUri=https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527"});
            });
        },
        o: {}
    });
</script>
        <a id="goolgePlusShare" href="https://plus.google.com/share?url=https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527"
       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            return false;">
        <i class="icon-google-plus-sign"></i>
    </a>
    <script type="text/javascript">
            window.defer = window.defer || [];
        window.defer.push({
            p: function() { return !(window.defer.isNil(jQuery)) },
            h: function() {
                //add a click listener for tracking
                $('#goolgePlusShare').on("click", function(e) {
                    destAnalytics.trackSocial("google+", "plus one", "https://plus.google.com/share?url=https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527");
                    jQuery.ajax({url: "/ajax/user/click/socialshare?type=SOCIAL_SHARED_GOOGLEPLUS&pageUri=https://www.moneytips.com/1-in-5-americans-has-no-net-worth-or-less/527"});
                });
            },
            o: {}
        });
    </script>
    </div>
        </div>
        
        <div class="col-md-8 col-md-offset-2">
                                                                                                    
            <div class="row">
                <div class="col-xs-12">
                                        <input type="hidden" id="guideId" value=6482 />
                    <h1 itemprop="name">1 In 5 Americans Has No Net Worth ... Or Less</h1>                    <h2 itemprop="description" class="subHeading">New Survey Shows Increasing Wealth Disparity</h2>

                                        <div class="guide-keywords-no-author hidden-xxs">
                                                    <a href="/budgeting">Budgeting</a>
                                                    <a href="/borrowing">Borrowing</a>
                                                    <a href="/investing-retiring">Investing & Retiring</a>
                                                    <a href="/retirement">Retirement</a>
                                                    <a href="/student-loans">Student Loans</a>
                                                    <a href="/credit-cards">Credit Cards</a>
                                            </div>
                                            
                                                                                                                                                                                                                                                                                                        </div>
            </div>
        
            <div class="row">
                <div class="col-xs-12">
                                                                    <div class="guide-image">
                            <img src="//cdn.moneytips.com/logo/21554__vmaster_1572.jpeg" 
                                 alt="1 In 5 Americans Has No Net Worth ... Or Less" title="1 In 5 Americans Has No Net Worth ... Or Less" 
                                 class="img-responsive" itemprop="image" />
                        </div>
                                                            </div>
            </div>
            
            <div class="row">
                                                                                
                                <div class="col-xs-12 guide-body" itemprop="articleBody">
                                            <span class="date pull-left">December 1, 2017 </span>                                        
                    
                                            <p>Billionaires and the impoverished have one thing in common – momentum. Once you achieve high levels of wealth or debt, it's very easy for either one to continue to grow.
</p>
<p>A recent report by the Institute for Policy Studies highlights this point. The study found that three billionaires – Jeff Bezos, Warren Buffett, and Bill Gates – hold more wealth than the wealth of the lower 50% of the U.S. population combined.  The wealth of the top 25 billionaires equals that of the lower 56% of the population, and the wealth of the combined Forbes 400 billionaires list exceeds that of the bottom 64% of the population.
</p>
<p>The other end of the economic pool may not be deep, but it is wide. Approximately one in five (19%) of Americans have zero or negative net worth – meaning that they have no <a href="https://www.moneytips.com/life-without-a-safety-net" target="_blank">safety net</a> to handle financial setbacks and are at high risks for falling deeper into debt.
</p>
<p>Minorities are overrepresented in this category. Approximately 30% of African-Americans and 27% of Latinos have zero or negative wealth, compared to 14% of white Americans. The study cites homeownership as a prime contributor, given that home equity is often the largest asset that middle and lower-income Americans possess. The study showed that 71.8% of white Americans own their homes, compared to 45.5% of Latinos and 42.3% of African-Americans.
</p>
<p>Retirement funds are not specifically addressed in this study, but separate surveys have shown similar poor results. Adam Carroll, Chief Education Officer and Founder of National Financial Educators, notes a 2016 <i>Time</i> magazine survey showing that one-third of Americans had saved zero dollars for retirement – logically consistent with the number of households at or below zero in net worth.
</p>
<p>If you are in a zero or negative net-worth situation, it's not hard to pinpoint what happened. Collectively, you spent more than you made, and you have fewer assets to show for your spending. It's that simple – but making the necessary adjustments to get out of that situation is not. You may not be able to fully control the income side of the equation, but you can control the spending side.</p><div class="embedded_linkout_container"><!-- xlox
-->
<a href="//www.moneytips.com/lo/gw?lo__id=14&lo__impid=loimp-8a88a0ab-600287bd-0160-166260d6-05bb">
    <img src="//cdn.moneytips.com/logo/21530__vmaster_1572.gif" class="img-responsive" />
</a>        <!--
xolx -->
</div>
<p>Your debt may be from investments in your future such as student loans, bad luck such as medical bills or auto accidents, or simply a lack of financial discipline. How do you turn the tide? Start by tracking your spending and <a href="https://www.moneytips.com/how-to-create-a-budget" target="_blank">establishing a budget</a> that uses your available income but provides a surplus that you can use to pay down debt. Greg McBride, Chief Financial Analyst at Bankrate.com, calls a budget "your scorecard to tell you whether or not you're living within your means."
</p>
<p>Carroll's concept of "offense" and "defense" may help. "Great offense is, 'How do I make more money?'" says Carroll, citing everything from a raise at work to selling unwanted items. "Defense is, 'How do I decrease my monthly expenses to the absolute ridiculous?'"
</p>
<p>Make sure to budget an amount for unexpected expenses and setbacks, as well as savings for retirement and an emergency fund. McBride calls an emergency fund "the buffer between you and high-interest rate debt."
</p>
<p><a name="_gjdgxs"></a>A typical emergency fund contains enough for 3-6 months of living expenses, but start slow. To <a href="https://www.moneytips.com/debt-spiral-101" target="_blank">avoid spiraling debt</a> from interest charges, first you need to devote a fair portion of expenses toward eliminating the highest-interest rate debt (usually credit card debt and/or payday loans).
</p>
<p>Let a budget and fiscal discipline put you in the right direction, and then let the positive momentum of savings take over. You probably won't reach the Bezos, Buffett, and Gates level, but you could eventually have enough to meet your needs, both for the present and in retirement.
</p>
<p>Let the free <a class="mt_rp_textlink" href="https://www.moneytips.com/retirement-planner?AID=MT-web-EW1883&amp;utm_source=MoneyTips&amp;utm_medium=web&amp;utm_campaign=EW1883&amp;utm_content=MT-web-EW1883" target="_blank">Retirement Planner by MoneyTips</a> help you calculate when you can retire without jeopardizing your lifestyle.
</p>
<br><p><small>Photo ©iStockphoto.com/suwichaw</small></p>                                    </div>                
            </div>
            
                        <div class="row below-article">
                            
<form id="rate-form-3246" class="contentHelpful" method="post" action="/secure/ajax/rate-content.html">
            <input type="hidden" name="contentId" value="3246" />
    <input type="hidden" name="contentType" value="Guide" />
    <input type="hidden" name="ratingValue" value="" id="ratingValue_3246" />
</form>
    
<div class="col-xs-12 contentParent">
    <ul class="contentLinks">
        <li>
            <div id="contentUpvote_3246" class="contentUpvote contentUpvote-Guide-3246 ">
                                    <a id="upvote_3246-1" href="javascript:void(0)">Upvote</a>
                                <span class="threadHelpfulPercent">
                    <b id="content-rating-3246">0</b>
                    <span class="ico-art-upvote-icon"></span>
                </span>
            </div>
        </li>
                                                            </ul>
</div>
        <script type="text/javascript">
            window.defer = window.defer || [];
        window.defer.push({
            p: function() { return !(window.defer.isNil(YUI)) && !(window.defer.isNil(doRateContent)) },
            h: function() {
                YUI().use('node', function(Y) {
                    Y.on('click', doRateContent, "#upvote_3246-1", this, {"formId":"rate-form-3246",
                        "ratingValue":1, "contentType":"Guide"}, 3246, "Guide");
                });
                
                                    sendClickEngagement(jQuery('#upvote_3246-1'), 'rated?rateItemId=' + 3246 + '&targetType=GUIDE&type=GUIDE_RATED&pageUri=' + window.location.pathname);                                
                $('#comment-btn').on('click', function (e) {
                    e.preventDefault();
    
                    jQuery('html, body').stop().animate({
                        scrollTop: jQuery("#comments").offset().top
                    }, 500);
                })
            },
            o: {}
        });
    </script>
                </div>

                                                                                        
            <div class="line-separator"></div>
            
                                    <div class="related-articles">
                <div class="row">
                    <div class="col-xs-12">
                        <h3>
                            <span class="ico-art-title-rs"></span>&nbsp; Related Stories
                        </h3>
                        <div class="row">
                                                            <div class="col-sm-4 col-xs-6 col-xxs-12">
                                            
    <div class="largeGuideImageLink heading">
                <div class="largeGuideImageContainer" width="186" height="112">
            <a href="/1-in-5-have-no-emergency-savings/338">
                                                                                <img src="//cdn.moneytips.com/logo/18671__vmaster_1572.jpeg" alt="1 In 5 Have No Emergency Savings" itemprop="image"  class="img-responsive"/>
            </a>
        </div>
                   </div> 
                                    <h4 class="bottom-margin-large">
                                        <a href="/1-in-5-have-no-emergency-savings/338">1 In 5 Have No Emergency Savings</a>
                                    </h4>
                                </div>
                                                            <div class="col-sm-4 col-xs-6 col-xxs-12">
                                        
    <div class="largeGuideImageLink heading">
                <div class="largeGuideImageContainer" width="186" height="112">
            <a href="/life-without-a-safety-net">
                                                                                <img src="//cdn.moneytips.com/logo/14027__vmaster_1572.jpeg" alt="Life Without A Safety Net" itemprop="image"  class="img-responsive"/>
            </a>
        </div>
                   </div> 
                                    <h4 class="bottom-margin-large">
                                        <a href="/life-without-a-safety-net">Life Without A Safety Net</a>
                                    </h4>
                                </div>
                                                            <div class="col-sm-4 col-xs-6 col-xxs-12">
                                        
    <div class="largeGuideImageLink heading">
                <div class="largeGuideImageContainer" width="186" height="112">
            <a href="/recovering-from-a-financial-emergency">
                                                                                <img src="//cdn.moneytips.com/logo/16089__vmaster_1572.jpeg" alt="Recovering From A Financial Emergency" itemprop="image"  class="img-responsive"/>
            </a>
        </div>
                   </div> 
                                    <h4 class="bottom-margin-large">
                                        <a href="/recovering-from-a-financial-emergency">Recovering From A Financial Emergency</a>
                                    </h4>
                                </div>
                                                            <div class="col-sm-4 col-xs-6 col-xxs-12">
                                        
    <div class="largeGuideImageLink heading">
                <div class="largeGuideImageContainer" width="186" height="112">
            <a href="/achieve-financial-literacy">
                                                                                <img src="//cdn.moneytips.com/logo/18587__vmaster_1572.jpeg" alt="Achieve Financial Literacy!" itemprop="image"  class="img-responsive"/>
            </a>
        </div>
                   </div> 
                                    <h4 class="bottom-margin-large">
                                        <a href="/achieve-financial-literacy">Achieve Financial Literacy!</a>
                                    </h4>
                                </div>
                                                            <div class="col-sm-4 col-xs-6 col-xxs-12">
                                        
    <div class="largeGuideImageLink heading">
                <div class="largeGuideImageContainer" width="186" height="112">
            <a href="/worst-financial-advice-ever">
                                                                                <img src="//cdn.moneytips.com/logo/16364__vmaster_1572.jpeg" alt="Worst Financial Advice Ever" itemprop="image"  class="img-responsive"/>
            </a>
        </div>
                   </div> 
                                    <h4 class="bottom-margin-large">
                                        <a href="/worst-financial-advice-ever">Worst Financial Advice Ever</a>
                                    </h4>
                                </div>
                                                            <div class="col-sm-4 col-xs-6 col-xxs-12">
                                        
    <div class="largeGuideImageLink heading">
                <div class="largeGuideImageContainer" width="186" height="112">
            <a href="/3-tips-to-prevent-your-personal-finances-impacting-your-career/610">
                                                                                <img src="//cdn.moneytips.com/logo/21152__vmaster_1572.jpeg" alt="3 Tips To Prevent Your Personal Finances Impacting Your Career" itemprop="image"  class="img-responsive"/>
            </a>
        </div>
                   </div> 
                                    <h4 class="bottom-margin-large">
                                        <a href="/3-tips-to-prevent-your-personal-finances-impacting-your-career/610">3 Tips To Prevent Your Personal Finances Impact...</a>
                                    </h4>
                                </div>
                                                    </div>
                    </div>
                </div>
            </div>
                            
            <div class="line-separator"></div>

                        <div class="row">
                <div id="permalinkGuideCommentWidgetTop" class="col-xs-12 permalinkGuideCommentWidgetTop">
                        <div id="comments" class="comments-1">
                <div class="heading">
                    <span class="ico-art-title-conv"></span>&nbsp; Conversation<span class="hidden-xxs"> &nbsp; <span>| &nbsp; <span class="number">0</span> Comments</span></span>
            </div>
                <form id="commentWidgetForm-commentWidgetForm_1" class="comment-form" method="post" action="/secure/ajax/comment-guide.html">
    <div class="row commentControls">
        <div class="col-sm-12">
            <div id="commentWidgetError-commentWidgetForm_1" class="alert alert-warning hidden"></div>
                        <div class="comment-section-right no-padding">
                                <p class="logged-in-info">Add a Comment</p>    
                                <div class="comment-input">
                    <label for="commentWidgetTextArea-commentWidgetForm_1">Write your comment below</label>
                    <textarea id="commentWidgetTextArea-commentWidgetForm_1" name="commentText" rows="1" placeholder="Write a comment"></textarea>
                </div>
            </div>
        </div>
        <div class="commentWidgetButtonContainer col-sm-12 col-xs-12 top-margin-xs-only">
            <button id="commentWidgetButton-commentWidgetForm_1" type="button" class="pull-right submitButton">Comment</button>
        </div>
    </div>
    <input id="commentableId" type="hidden" name="commentableId" value="3246"/>
    <input id="contentTypeKey" type="hidden" name="contentTypeKey" value="GUIDE"/>
</form>

<div class="row commentSignUpIn">
            <div class="col-sm-12 col-xs-12 social-button-holder">
                                                                                                                                                                                            </div>
        <div id="simpleSignInUpWidget_commentWidgetForm_1" class="col-sm-12 col-xs-12 simpleSigninWidget">
                                            <div class="simpleSignInUpSubmitContainer none">
            <div class="pull-right">
                <a href="javascript:;" class="btn btn-primary" onclick="$.event.trigger('signIn');">Log In/Sign Up</a>
            </div>
            <div class="pull-right">
                <p class="sign-in-desc">You must be logged in to comment</p>
            </div>
        </div>
                <div class="simpleSignInUpSubmitContainer none">
            <div class="simpleSignInUpEmailContainer fieldGroup bottom-margin-small">
                <input type="text" class="textInput" maxlength="325" size="50" name="email" value="" placeholder="Email Address"/>
            </div>
        </div>
                <div class="simpleSignInContainer none">
            <div class="simpleSignInUpPasswordContainer fieldGroup bottom-margin-small">
                <input type="password" class="textInput password" maxlength="50" size="50" name="password" value="" placeholder="Password"/>
            </div>
            <div class="simpleSignupMiddleRow simpleSigninMiddleRow bottom-margin-medium clearfix">
                <div class="simpleSigninCheckBoxContainer">
                    <input id="rememberMeCheckBox_commentWidgetForm_1" class="rememberMe" type="checkbox" name="rememberMe" checked/>
                    <label for="rememberMeCheckBox_commentWidgetForm_1">Remember me</label>
                </div>
                <div class="simpleSigninForgotPwContainer">
                    <a href="/forgotpassword/view_modify">Forgot Password</a>
                </div>
            </div>
        </div>
                <div class="simpleSignUpContainer none">
            <div class="simpleSignInUpPasswordContainer fieldGroup bottom-margin-small">
                <input type="password" class="textInput" maxlength="50" size="50" name="password" value="" placeholder="Create a Password"/>
            </div>
            <div class="simpleSignupMiddleRow bottom-margin-medium">
                By submitting you agree to our <a href="/terms-of-use" target="_blank">Terms of Service</a>
            </div>
        </div>
                <div class="simpleSignupError simpleSignInUpFeedback none"></div>
                <div class="simpleSignInUpButtonContainer">
            <button type="button" class="simpleSignInUpButton none">Submit</button>
        </div>
    </div>
    <script type="text/javascript">
        window.defer = window.defer || [];
    window.defer.push({
        p: function () {
            return (!(window.defer.isNil(YUI)) && !(window.defer.isNil(jQuery)) && !(window.defer.isNil(AskQuestionWidget)));
        },
        h: function () {

            // Setup SignIn/Up
            new SimpleSignUpIn().init(jQuery('#simpleSignInUpWidget_commentWidgetForm_1'),'Submit',
                    'join now', 'Sign in');

            var initSocialSignIn = function () {
                jQuery("#simpleSigninSocialError_commentWidgetForm_1").text("");
                jQuery("#simpleSigninSocialError_commentWidgetForm_1").addClass("none");
            }

            jQuery("#fbSignupButton_commentWidgetForm_1").click(function () {
                openSocialSignupWindow();
                initSocialSignIn();
                destAnalytics.facebookSignUpOrSignInClick();
                doSocialLogin("FACEBOOK_USER_PLATFORM", "questionSignIn_commentWidgetForm_1", null);
            });
            jQuery("#twSignupButton_commentWidgetForm_1").click(function () {
                openSocialSignupWindow();
                initSocialSignIn();
                destAnalytics.twitterSignUpOrSignInClick();
                doSocialLogin("TWITTER_PLATFORM", "questionSignIn_commentWidgetForm_1", null);
            });
            jQuery("#gpSignupButton_commentWidgetForm_1").click(function () {
                openSocialSignupWindow();
                initSocialSignIn();
                destAnalytics.googlePlusSignUpOrSignInClick();
                doSocialLogin("GOOGLE_PLUS_PLATFORM", "questionSignIn_commentWidgetForm_1", null);
            });
            jQuery("#liSignupButton_commentWidgetForm_1").click(function () {
                openSocialSignupWindow();
                initSocialSignIn();
                destAnalytics.linkedInSignUpOrSignInClick();
                doSocialLogin("LINKEDIN_USER_PLATFORM", "questionSignIn_commentWidgetForm_1", null);
            });
        },
        o: {}
    });
    </script>
</div>
        <div id="commentsContainer-1" class="commentsContainer">
            </div>
    <div id="commentTemplate" class="none commentTemplate">
        <div class="comment clearfix">
        <div class="row">
            <div class="comment-user-logo">
                                </div>
            <div class="comment-user-content">
                <div class="commentText">
                    <div class="comment-details">
                        $commenter.renderDisplayableName() | 12.02.17 @ 08:40
                    </div>
                    <div class="comment-body">
                        {comment}
                    </div>
                </div>
                                    <div class="row upvote">
                                        
<form id="rate-form-${ratableItem.id}" class="contentHelpful" method="post" action="/secure/ajax/rate-content.html">
            <input type="hidden" name="contentId" value="${ratableItem.id}" />
    <input type="hidden" name="contentType" value="${ratableItem.contentType}" />
    <input type="hidden" name="ratingValue" value="" id="ratingValue_${ratableItem.id}" />
</form>
    
<div class="col-xs-12 contentParent">
    <ul class="contentLinks">
        <li>
            <div id="contentUpvote_${ratableItem.id}" class="contentUpvote contentUpvote-${ratableItem.contentType}-${ratableItem.id} disabled">
                                                            <span class="notRatable">Upvote</span>
                                                    <span class="threadHelpfulPercent">
                    <b id="content-rating-${ratableItem.id}">0</b>
                    <span class="ico-art-upvote-icon"></span>
                </span>
            </div>
        </li>
            </ul>
</div>
                        </div>
                            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">
            window.defer = window.defer || [];
        window.defer.push({
            p: function () {
                return !(window.defer.isNil(jQuery));
            },
            h: function () {
                var doComment = function (button, textArea, widgetId) {
                    destAnalytics.commentGuideClick();
                    
                    if (textArea.val() === '') {
                        jQuery('#commentWidgetError-' + widgetId).removeClass('hidden');
                        jQuery('#commentWidgetError-' + widgetId).append('Please provide some text for your comment.');
                        
                        return;
                    }
    
                    button.prop('disabled', true);
                    
                    postSecureFormJQuery(jQuery('#commentWidgetForm-' + widgetId), function (object) {
                        
                        jQuery('#commentWidgetForm-commentWidgetForm_1').removeClass('none');
                        
                        jQuery('body').animate({scrollTop: jQuery('#commentWidgetForm-commentWidgetForm_2').offset().top - 64}, 500);
                        
                        if (jQuery('#commentsContainer-1').children().length > 0) {
                            jQuery('#commentsContainer-1').append('<div class="commentDivider"></div>');
                        }
                        
                        jQuery('#commentsContainer-1').append(jQuery('#commentTemplate').html().replace('{comment}', textArea.val()));
                        jQuery('#commentToggler-1>span').text(eval(1 + parseInt(jQuery('#commentToggler-1>span').html())));
                       
                        textArea.val('');
                       
                    }, function (object) {
                        if (object.hasErrors) {
                            jQuery('#commentWidgetError-' + widgetId).append('<div>' + object.errors[0].message + '</div>');
                        }
                        
                        jQuery('#commentWidgetForm-commentWidgetForm_1').removeClass('none');
                        
                        if (jQuery('.commentsContainer .comment').length > 0) {
                            jQuery('body,html').animate({scrollTop: jQuery('.commentsContainer .comment').last().offset().top - 30}, 500);
                        }
                        
                        if (jQuery('#commentsContainer-1').children().length > 0) {
                            jQuery('#commentsContainer-1').append('<div class="commentDivider"></div>');
                        }
                        
                        jQuery('#commentsContainer-1').append(jQuery('#commentTemplate').html().replace('{comment}', textArea.val()));
                        jQuery('#commentToggler-1>span').text(eval(1 + parseInt(jQuery('#commentToggler-1>span').html())));
                        
                        // update comment count
                        var numCommentsEl = $('.guide-post .permalinkGuideCommentWidgetTop .heading span.number');
                        var numComments = numCommentsEl.text();
                        var numCommentsVal = (+numComments + 1).toString();
                        numCommentsEl.text(numCommentsVal);
                        $('#comment-btn .number').text(numCommentsVal);
                        
                        textArea.val('');
                        
                    }, function (object) {
                        button.attr('disabled', false);
                    });
                }
    
                var decorate = function (button, textArea, widgetId) {
                    textArea.placeholder();
                    textArea.focus(function () {
                        jQuery.ajax({url: '/ajax/user/click/commentable?commentableId=3246&parentId=&contentTypeKey=GUIDE&pageUri=' + window.location.pathname});
                    });
                    textArea.keyup(function (event) {
                        autoGrowTextArea(this);
                    });
                    button.click(function (event) {
                        doComment(button, textArea, widgetId);
                    });
                }
    
                decorate(jQuery('#commentWidgetButton-commentWidgetForm_1'), jQuery('#commentWidgetTextArea-commentWidgetForm_1'), 'commentWidgetForm_1');
                decorate(jQuery('#commentWidgetButton-commentWidgetForm_2'), jQuery('#commentWidgetTextArea-commentWidgetForm_2'), 'commentWidgetForm_2');
    
                                
                if (window.location.hash.indexOf('#c-') > -1) {
                    jQuery('html, body').animate({scrollTop: jQuery(window.location.hash).offset().top - 240}, 0);
                }
            },
            o: {}
        });
    </script>
    </div>
                    <div class="commentDivider top-margin-xlarge"></div>
                </div>
            </div>
            

                                                                                                                                                                                                                                                                
                        <div class="row pros">
                <div class="col-xs-12">
                    <h3><span class="ico-art-title-spl"></span>&nbsp; Our Professionals Are Available to Help!</h3>
                    <div class="fafSponsored">                        <i title="Other nearby professionals"></i>
                    </div>
                    <div class="fafSponsoredAdviserProfiles permalinkSponsored clearfix">
                        <div class="answerProfileContainer" id="sponsoredAdviserProfile">
                                                            <div class="user-profile col-sm-4 col-xs-6">
        <div class="user-thumb">
            
                
                <a href="/financial-advisors/martin-a-smith" title="Martin A. Smith"><div class="proAvatarContainer" style="width: 60px; height: 60px;">        <img src="//cdn.moneytips.com/logo/1917__vmaster_1572.jpeg" alt="Martin A. Smith" itemprop="image" class="portrait" />    </div></a>        </div>
        <div class="content">
            <div class="name-badge-container">
                <a class="name" href="/financial-advisors/martin-a-smith" title="Martin A. Smith">Martin A. Smith</a>
                            </div>
           <div class="userType">    CRPC®, AIFA®                     in <a href="/bowie-maryland-financial-advisors">Bowie, MD</a>    </div>
           <div class="contactSection">
                                                         <a id="adviserPhoneLink_489203" href="javascript:void(0)">View phone number</a>
                       <span class="adviserPhone" id="adviserPhoneId_489203">(240) 245-3434</span>
                                             </div>
        </div>
</div>
<script>
            window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(jQuery)) },
        h: function() {
            $("#adviserPhoneLink_489203").click(function() {
                $("#adviserPhoneLink_489203").hide();
                $("#adviserPhoneId_489203").show();
                destAnalytics.adviserProfilePhoneClick();
                jQuery.ajax({url: "/ajax/user/click/pro?relatedAdviserId=489203&type=PRO_PHONE_REVEALED&pageUri="+window.location.pathname});
            });
        },
        o: {}
    });
</script>
                                                                <div class="user-profile col-sm-4 col-xs-6">
        <div class="user-thumb">
            
                
                <a href="/financial-advisors/ryan-andre-myers" title="Ryan Myers"><div class="proAvatarContainer" style="width: 60px; height: 60px;">        <img src="//cdn.moneytips.com/images/expert-avatar__vmaster_1572.png" alt="Ryan Myers" itemprop="image" class="portrait"/>    </div></a>        </div>
        <div class="content">
            <div class="name-badge-container">
                <a class="name" href="/financial-advisors/ryan-andre-myers" title="Ryan Myers">Ryan Myers</a>
                            </div>
           <div class="userType">    Financial Adviser                     in <a href="/potomac-falls-virginia-financial-advisors">Potomac Falls , VA</a>    </div>
           <div class="contactSection">
                                                         <a id="adviserPhoneLink_395301" href="javascript:void(0)">View phone number</a>
                       <span class="adviserPhone" id="adviserPhoneId_395301">(703) 773-6475</span>
                                             </div>
        </div>
</div>
<script>
            window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(jQuery)) },
        h: function() {
            $("#adviserPhoneLink_395301").click(function() {
                $("#adviserPhoneLink_395301").hide();
                $("#adviserPhoneId_395301").show();
                destAnalytics.adviserProfilePhoneClick();
                jQuery.ajax({url: "/ajax/user/click/pro?relatedAdviserId=395301&type=PRO_PHONE_REVEALED&pageUri="+window.location.pathname});
            });
        },
        o: {}
    });
</script>
                                                                <div class="user-profile col-sm-4 col-xs-6">
        <div class="user-thumb">
            
                
                <a href="/financial-advisors/grace-toh" title="Grace Y. Toh"><div class="proAvatarContainer" style="width: 60px; height: 60px;">        <img src="//cdn.moneytips.com/logo/2019__vmaster_1572.jpeg" alt="Grace Y. Toh" itemprop="image" class="portrait" />    </div></a>        </div>
        <div class="content">
            <div class="name-badge-container">
                <a class="name" href="/financial-advisors/grace-toh" title="Grace Y. Toh">Grace Y. Toh</a>
                            </div>
           <div class="userType">    Financial Adviser                     in <a href="/mclean-virginia-financial-advisors">McLean, VA</a>    </div>
           <div class="contactSection">
                                                         <a id="adviserPhoneLink_489677" href="javascript:void(0)">View phone number</a>
                       <span class="adviserPhone" id="adviserPhoneId_489677">(202) 320-7242</span>
                                             </div>
        </div>
</div>
<script>
            window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(jQuery)) },
        h: function() {
            $("#adviserPhoneLink_489677").click(function() {
                $("#adviserPhoneLink_489677").hide();
                $("#adviserPhoneId_489677").show();
                destAnalytics.adviserProfilePhoneClick();
                jQuery.ajax({url: "/ajax/user/click/pro?relatedAdviserId=489677&type=PRO_PHONE_REVEALED&pageUri="+window.location.pathname});
            });
        },
        o: {}
    });
</script>
                                                        </div>
                    </div>
                </div>
            </div>
            <div class="commentDivider top-margin-xlarge"></div>
                            
            <div class="row">
                <div class="col-xs-12 looking-for">
                    <h3><span class="ico-ask-a-pro-icon"></span>&nbsp; Can't find What You're Looking For?</h3>
                    <div class="btn-container">
                        <a href="/question/ask" class="orange-button">Ask a Pro a Question</a>
                        <div class="or">or</div>
                        <a class="orange-button find-pro-link">Find a Pro</a>
                    </div>
                </div>
            </div>

            <div class="row">
                <div class="col-xs-12 view-more-articles">
                    <a href="/search?q=&o=article&rt=1" class="view-more-articles-button" ><i class="ico-art-title-rs"></i>View more articles</a>
                </div>
            </div>
        </div>
        
                                                            
                                        
                                                                    
                                                        
                            </div>
</div>

<script type="text/javascript" src="//cdn.moneytips.com/assets/libraries/bxslider/jquery.bxslider.min__vmaster_1572.js"></script>

<script type="text/javascript">
$('.featured-carousel-slider').bxSlider({
    slideWidth: 280,
    minSlides: 2,
    maxSlides: 4,
    slideMargin: 10,
    pager: false
});
</script>

<script type="text/javascript">
    window.defer = window.defer || [];
window.defer.push({
    p: function() { return !(window.defer.isNil(jQuery)); },
    h: function() {
        jQuery('.find-pro-link').click(function(event) {
            locationInputVal = $('#commonSearchLocationBox').val().trim();
            window.location.href = window.location.origin + "/search?q=&location=" + locationInputVal + "&rt=2";
        });
    },
    o: {}
});
</script>

<script type="text/javascript">
$(window).on('scroll', function (){
    if ($(window).scrollTop() > 150) {
        if (!$('.main-content .sticky-header').hasClass('show-header')) {
            $('.main-content .sticky-header').addClass('show-header');
        }
    }
    else {
        $('.main-content .sticky-header').removeClass('show-header');
    }
});

window.onbeforeunload = function () {
    window.scrollTo(0, 0);
}
</script>

    
        <div id="footer" class="container">
    <div class="row footer-top">
        <div class="col-xxs-12 col-xs-6 col-md-3 footer-links">
            <h3>Consumers</h3>
            <ul>
                <li>
                    <a href="/question/ask">
                        Ask a Question
                    </a>
                </li>
                                <li>
                    <a href="javascript:;" onclick="$.event.trigger('signUp');">
                        Join MoneyTips
                    </a>
                </li>
                                <li>
                    <a href="/contributors">
                        MoneyTips Contributors
                    </a>
                </li>
                                <li>
                    <a href="https://moneytips.zendesk.com/hc/en-us/categories/200416489-For-Consumers" rel="nofollow">
                        FAQ's
                    </a>
                </li>
                            </ul>
        </div>
                <div class="col-xxs-12 col-xs-6 col-md-3 footer-links">
            <h3>Professionals</h3>
            <ul>
                <li>
                    <a href="/claim-profile.html?searchRequest=true" onclick="recordClaimProfileInit()" rel="nofollow">
                        Claim Profile
                    </a>
                </li>
                <li>
                    <a href="javascript:;" onclick="$.event.trigger('signIn');">
                        Log In
                    </a>
                </li>
                                <li>
                    <a href="https://moneytips.zendesk.com/hc/en-us/categories/200427865-For-Financial-Professionals" rel="nofollow">
                        FAQ's
                    </a>
                </li>
                            </ul>
        </div>
                <div class="col-xxs-12 col-xs-6 col-md-3 footer-links">
            <h3>MoneyTips</h3>
            <ul>
                <li>
                    <a href="/about" rel="nofollow">
                        About MoneyTips
                    </a>
                </li>
                <li>
                    <a href="/contact-us" rel="nofollow">
                        Contact Us
                    </a>
                </li>
                                <li>
                    <a href="/news">
                        News
                    </a>
                </li>
                                <li>
                    <i class="ico-rss"></i>
                    <a href="/rss-feeds">
                        RSS Feeds
                    </a>
                </li>
                <li>
                    <i class="ico-art-title-conv"></i>
                    <a href="http://blog.moneytips.com/" target="_blank">
                        Blog
                    </a>
                </li>
            </ul>
        </div>
        <div class="col-xxs-12 col-xs-6 col-md-3 footer-links">
            <h3>Let's Connect</h3>
            <ul>
                <li>
                    <i class="ico-facebook"></i>
                    <a href="https://www.facebook.com/pages/Moneytips/296272963835566" target="_blank" title="Facebook" rel="nofollow">
                        Facebook
                    </a>
                </li>
                <li>
                    <i class="ico-twitter"></i>
                    <a href="https://twitter.com/MoneyTipsSocial" target="_blank" title="Twitter" rel="nofollow">
                        Twitter
                    </a>
                </li>
                <li>
                    <i class="ico-linkedin"></i>
                    <a href="http://www.linkedin.com/company/moneytips-com?trk=tabs_biz_home" target="_blank" title="LinkedIn" rel="nofollow">
                        LinkedIn
                    </a>
                </li>
                <li>
                    <i class="ico-pinterest"></i>
                    <a href="http://pinterest.com/moneytipssocial/" target="_blank" title="Pinterest" rel="nofollow">
                        Pinterest</a></li>
                <li>
                    <i class="ico-gplus"></i>
                    <a href="https://plus.google.com/+MoneytipsSocial/" target="_blank" title="Google+" rel="nofollow">
                        Google+
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <div class="row footer-bottom">
        <div class="col-xs-12 text-center">
            <a href="/" title="MoneyTips &ndash; Mortgage, Loans, Financial Advice, Debt Help, Insurance and Retirement Planning in the US | MoneyTips">
                <img src="//cdn.moneytips.com/assets/images/footer/art-advt-footer-logo__vmaster_1572.svg" class="footer-logo" />
            </a>
        </div>
        <div class="col-xs-12 text-center">
            <p>
                Copyright &copy; 2017
                <a href="/">MoneyTips&trade;</a>.
                All rights reserved.
            </p>
            <ul>
                <li>
                    <a href="/privacy" rel="nofollow">
                        Privacy Policy
                    </a>
                </li>
                <li>
                    <a href="/terms-of-use" rel="nofollow">
                        Terms of Use
                    </a>
                </li>
                <li>
                    <a href="/community-guidelines" rel="nofollow">
                        Community Guidelines
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>

                <script>
    window.defer = window.defer || [];
    window.defer.push({
        p: function() { return (!(window.defer.isNil(YUI)) && !(window.defer.isNil(window.initSearchWidget))); },
        h: function() { initSearchWidget({    MORTGAGE_BROKER:"Mortgage Broker",    INSURANCE_AGENT:"Insurance Agent",    TAX_PROFESSIONAL:"Tax Professional",    FINANCIAL_ADVISER:"Financial Adviser"})},
        o: {}

    });
</script>
    
        <!--[if IE]>
<script src="https://cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://cdn.jsdelivr.net/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<div id="fb-root"></div>
        <script>
    window.defer = window.defer || [];
//    window.defer.push({
//        p: function() { return !(window.defer.isNil(window.ga)); },
//        h: function() {
//            (function(i,r) {
//                i['GoogleAnalyticsObject'] = r;
//                i[r] = i[r] || function() {
//                    (i[r].q = i[r].q || []).push(arguments);
//                }, i[r].l = 1*new Date();
//            })(window,'ga');
//        },
//        o: {}
//    });
    </script>
    

                            
    
            
<script>
    window.defer = window.defer || [];
        destAnalytics.init( 'UA-338775-9', 'moneytips.com', {'dimension1' : 'Non-Member', 'dimension2' : 'Financial Adviser', 'dimension3' : 'News', 'dimension4' : 'Unknown', 'dimension5' : 'Unknown', 'dimension6' : 'Unknown' }, {} );
        
    </script>
        <script src="//munchkin.marketo.net/munchkin.js" async defer="true"></script>
    <script>
        window.defer = window.defer || [];
        window.defer.push({
            p: function() { return !(window.defer.isNil(Munchkin)); },
            h: function() {
                Munchkin.init('194-TQA-147');
            },
            o: {}
        });
    </script>
    
<script type="text/javascript" src="//cdn.moneytips.com/concat/files?/js/yui3/yui/yui-min__vmaster_1572.js"></script>
<script type="text/javascript" src="//cdn.moneytips.com/concat/files?/js/set-yui-namespace__vmaster_1572.js"></script>

    <script type="text/javascript" src="//cdn.moneytips.com/concat/files?/js/multi-toggle__vmaster_1572.js"></script>

    <script type="text/javascript" src="//cdn.moneytips.com/concat/files?/js/ask-question-widget__vmaster_1572.js"></script>


        <script src="//connect.facebook.net/en_US/sdk.js" defer="true"></script>
    <script type="text/javascript">
  window.___gcfg = {
    lang: 'en-US',
    parsetags: 'explicit'
  };
</script>
<script src="//apis.google.com/js/plusone.js" async defer type="text/javascript"></script>

<script src="//dnn506yrbagrg.cloudfront.net/pages/scripts/0024/3765.js?2147483647" async defer="true"></script>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: "345125312255051",
            status: true,
            cookie: true,
            xfbml: true,
            version: 'v2.3'
        });
    }
        window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(YUI)); },
        h: function() {
            YUI().use('node', 'io', function(Y) {
                var shareToFacebook = function() {
                    FB.ui(
                        {
                          method: 'stream.share',
                          u: window.location.href
                        },
                        function(response) {
                          if (response && !response.error_code) {
                              Y.io('/ajax/user/click/socialshare?type=SOCIAL_SHARED_FB&pageUri='+window.location.pathname, null);
                          } else {
                              return;
                          }
                        }
                    );
                }
                Y.all('.custom-facebook-share').on('click', shareToFacebook);
            });
        },
        o: {}
    });
</script>

<script>
</script>
    <script>
    window.defer = window.defer || [];
    window.defer.push({
        p: function() { return (!(window.defer.isNil(YUI)) && !(window.defer.isNil(initAskQuestionWidgetJs))); },
        h: function() {
                    initAskQuestionWidgetJs();
        },
        o: {
            onFail: function() {
                window.defer.log('Unable to initialize scripts!');
            }
        }
    });
</script>
    <script type="text/javascript">
            window.defer = window.defer || [];
        window.defer.push({
            p: function() { return !(window.defer.isNil(YUI)); },
            h: function() {
                YUI().use('io', function(Y) {
                    var pageUri = window.location.pathname;
                    Y.io('/ajax/user/click/pageview?pageUri='+pageUri, null);
                });
            },
            o: {}
        });
</script>
<script type="text/javascript">
            window.defer = window.defer || [];
        window.defer.push({
            p: function() { return !(window.defer.isNil(YUI)); },
            h: function() {

                YUI().use('node', 'io', 'json-parse', function(Y) {
                    var tooltipsIds="";
                    var tooltipElements = Y.all('.hasTooltip');
                    if(tooltipElements.size() > 0) {
                        tooltipElements.each(function(node, index) {
                            var id = node.get('id');
                            if(id) {
                                tooltipsIds += id + ",";
                                var tooltip = Y.Node.create("<div class='tooltip' id='tooltip_"+id+"'></div>");
                                Y.one('#'+id).insert(tooltip, 'before');
                            }
                        });
                    } else {
                        return;
                    }

                    Y.io('/ajax/tooltip?tooltipsIds='+encodeURIComponent(tooltipsIds.substring(0, tooltipsIds.length - 1))+'&pageUri='+encodeURIComponent(window.location.pathname), {
                        method: 'GET',
                        on: {
                            success: function(id, e) {
                                var json = Y.JSON.parse(e.responseText);
                                for(var key in json) {
                                    (function(elementId) {
                                        showTooltip('tooltip_'+elementId, elementId, json[elementId]);
                                    })(key);
                                }
                            }
                        }
                    });

                });
            },
            o: {}
        });
</script>
<script>
    window.defer = window.defer || [];
    window.defer.push({
        p: function() { return !(window.defer.isNil(gapi)) && !(window.defer.isNil(gapi.plusone)); },
        h: function() { gapi.plusone.go(); },
        o: {}
    });
</script>
<span id="reurl" class="none"></span>

        
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"errorBeacon":"bam.nr-data.net","licenseKey":"6231f08863","agent":"","beacon":"bam.nr-data.net","applicationTime":461,"applicationID":"30197332","transactionName":"MwRTY0pXXxdUAkMPDgpOYkdKX18Ddg5ZEhMLDV1SShl2EVwFUjYEFgxQW1FYWidaD0MUDggNVEUXXlAKUQ1SNAQVFFRETA==","queueTime":0}</script>
</body>
</html>
